
<!DOCTYPE html>
<html lang="es-es" dir="ltr"
	  class='com_content view-article itemid-115 j31 mm-hover '>

<head>
	<base href="https://www.izquierdarevolucionaria.net/index.php/estado-espanol/movimiento-obrero/13396-a-un-ano-de-la-huelga-del-metal-de-cadiz-la-lucha-por-unas-condiciones-de-trabajo-dignas-continua" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="El Militante, Izquierda Revolucionaria, Marxismo, Marxista, Teoria Marxista, Trotsky, Lenin, Marx, Engels" />
	<meta name="author" content="Antonio Muñoz - Izquierda Revolucionaria Cádiz" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Izquierda Revolucionaria - A un año de la huelga del metal de Cádiz, la lucha por unas condiciones de trabajo dignas continúa</title>
	<link href="/templates/purity_iii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/purity_iii/local/css/themes/red/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?badb4208be409b1335b815dde676300e" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/purity_iii/local/css/themes/red/legacy-grid.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/purity_iii/local/css/themes/red/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/purity_iii/local/css/themes/red/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/purity_iii/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_news_show_sp2/assets/css/mod_news_show_sp2.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_rssocial/css/rssocial.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_rssocial/css/rssocial-anim.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_rssocial/css/rssocial-font.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.rssocial-sharing-facebook-container-left{ width: 124px; height: 20px; }#rssocial-128 .rssocial-icons li { font-size: 29px; }#rssocial-128 .rssocial-caption a { font-size: 14px; }#rssocial-128 .rssocial-icons-bg .rssocial-link { color: rgb(255, 255, 255); }#rssocial-128 .rssocial-icons-bg .rssocial-link { background-color: rgba(201, 2, 25, 1); }#rssocial-128 .rssocial-icons-bg .rssocial-link:hover { background-color: rgba(201, 2, 25, 0.75); }#rssocial-128 .rssocial-icons .rssocial-caption a { color: rgb(255, 255, 255); }#rssocial-128 .rssocial-icons .rssocial-caption { background-color: rgba(0, 0, 0, 0.75); }#rssocial-128 .rssocial-icons .rssocial-caption:hover { background-color: rgba(0, 0, 0, 0.5); }
	</style>
	<script src="/media/jui/js/jquery.min.js?6cbd14fd3503336fdb9ec8c664c1d0c5" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?6cbd14fd3503336fdb9ec8c664c1d0c5" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?6cbd14fd3503336fdb9ec8c664c1d0c5" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js?6cbd14fd3503336fdb9ec8c664c1d0c5" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?6cbd14fd3503336fdb9ec8c664c1d0c5" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/nav-collapse.js" type="text/javascript"></script>
	<script src="/media/mod_rssocial/js/rssocial.js" type="text/javascript"></script>
	<script src="https://platform.tumblr.com/v1/share.js" type="text/javascript"></script>
	<script src="/media/mod_rssocial/js/jquery-migrate.js" type="text/javascript"></script>
	<script src="/media/mod_rssocial/js/jquery-noconflict.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});RSSocial.captionEqualWidth();RSSocial.showOnClick('inline', 'left', '128', 'icons', '0', '0', '5');RSSocial.setListWidth('128', '0');RSSocial.floatingResize('128', 'inline', 'left');
	</script>

	


<!-- META FOR IOS & HANDHELD -->


	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>

	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/icons/apple-touch-icon-72x72-precomposed.png" />

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/icons/apple-touch-icon-114x114precomposed.png" />

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/icons/apple-touch-icon-144x144-precomposed.png" />

<link rel="icon" type="image/png" sizes="192x192"  href="/images/icons/android-icon-192x192.png">


	<style type="text/stylesheet">

		@-webkit-viewport   { width: device-width; }

		@-moz-viewport      { width: device-width; }

		@-ms-viewport       { width: device-width; }

		@-o-viewport        { width: device-width; }

		@viewport           { width: device-width; }

	</style>

	<link href='https://fonts.googleapis.com/css?family=Francois+One' rel='stylesheet' type='text/css'>

	<script type="text/javascript">

		//<![CDATA[

		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {

			var msViewportStyle = document.createElement("style");

			msViewportStyle.appendChild(

				document.createTextNode("@-ms-viewport{width:auto!important}")

			);

			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);

		}

		//]]>

	</script>




<meta name="HandheldFriendly" content="true"/>

<meta name="apple-mobile-web-app-capable" content="YES"/>

<!-- //META FOR IOS & HANDHELD -->


<meta property="og:url"           content="https://www.izquierdarevolucionaria.net/index.php/estado-espanol/movimiento-obrero/13396-a-un-ano-de-la-huelga-del-metal-de-cadiz-la-lucha-por-unas-condiciones-de-trabajo-dignas-continua" />
<meta property="og:type"          content="article" />
<meta property="og:title"         content="A un año de la huelga del metal de Cádiz, la lucha por unas condiciones de trabajo dignas continúa" />
<meta property="og:image"         content="https://www.izquierdarevolucionaria.net/images/2022/noviembre/221125_22.jpg" />











<!-- Le HTML5 shim and media query for IE8 support -->

<!--[if lt IE 9]>

<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>

<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>

<![endif]-->



<!-- You can add Google Analytics here or use T3 Injection feature -->



<!--[if lt IE 9]>

<link rel="stylesheet" href="/templates/purity_iii/css/ie8.css" type="text/css" />

<![endif]-->
</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  


<!-- MAIN NAVIGATION -->



<header id="t3-mainnav" class="wrap navbar navbar-default navbar-fixed-top t3-mainnav">



	<!-- OFF-CANVAS -->

	
	<!-- //OFF-CANVAS -->



	
		


		<!-- BARRA SUPERIOR AL LOGO -->


			<div class="container">
			<div class="barraSuperior">
				<div class="row">
					<div class="col-md-10 col-sm-10 col-xs-10 newsTicker">
						
					</div>
					<div class="col-md-2 col-sm-2 col-xs-2">
						

				    <!-- HEAD SEARCH -->
				    <div class="buscadorPc">
				    <div class="head-search">     

				      <form class="form-search" action="/index.php/estado-espanol/movimiento-obrero" method="post">
	<div class="search">
		<label for="mod-search-searchword">Buscar...</label><i class="fa fa-search"></i><input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control " type="text" size="20" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="115" />
	</div>
</form>


				    </div>
				    </div>

				    <!-- //HEAD SEARCH -->


					</div>
				</div>
			</div>
			</div>
			





		<!-- NAVBAR HEADER -->

		<div class="navbar-header container cabecera cabeceraPc">

			<div class="container logoFondo">



			<!-- LOGO -->

			

				
					<div class="row contenedorLogo">

					<div class="col-md-7 logoFinal">

				

							<a href="/index.php"><img class="logo-img" src="/images/logo1.jpg" alt="Izquierda Revolucionaria" /></a>

						
				
					</a>
					
					</div>

					<div class="col-md-5 logoFinal">
					<a href="/index.php/varios/contacta"><img class="logo-img" src="/images/logo2.jpg" alt="Unete" /></a>
					</div>

				

			</div>
			</div>
		</div>

		<div class="navbar-header container cabecera cabeceraMovil">

			<div class="logoFondo">



			<!-- LOGO -->

			

				
					<div class="row contenedorLogo">

					<div class="col-md-12 logoFinal">

				

							<a href="/index.php"><img class="logo-img" src="/images/logo1.jpg" alt="Izquierda Revolucionaria" /></a>
					
					</div>

								

			</div>
			</div>
		</div>

			<!-- //LOGO -->

		<div class="container cuerpo">
	
		<div class="sombraMenuMovil">
		<div class="navbar-header menuSuperior col-md-12">

			<div class="buscadorMovil">
				    <div class="head-search">     

				      <form class="form-search" action="/index.php/estado-espanol/movimiento-obrero" method="post">
	<div class="search">
		<label for="mod-search-searchword">Buscar...</label><i class="fa fa-search"></i><input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control " type="text" size="20" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="115" />
	</div>
</form>


				    </div>
			</div>

			
				
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">

					<i class="fa fa-bars"></i>

				</button>

			


	    



		

		<!-- //NAVBAR HEADER -->



		<!-- NAVBAR MAIN -->

		
		<nav class="t3-navbar-collapse navbar-collapse collapse"></nav>

		


		<nav class="t3-navbar navbar-collapse collapse">

			<div  class="t3-megamenu animate zoom"  data-duration="400" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/index.php"   data-target="#">Inicio </a>

</li>
<li itemprop='name' class="active dropdown mega" data-id="112" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/index.php/estado-espanol"   data-target="#" data-toggle="dropdown">Estado español <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="113" data-level="2">
<a itemprop='url' class=""  href="/index.php/estado-espanol/general"   data-target="#">Política </a>

</li>
<li itemprop='name' class="current active" data-id="115" data-level="2">
<a itemprop='url' class=""  href="/index.php/estado-espanol/movimiento-obrero"   data-target="#">Movimiento obrero </a>

</li>
<li itemprop='name'  data-id="410" data-level="2">
<a itemprop='url' class=""  href="/index.php/estado-espanol/juventud"   data-target="#">Juventud </a>

</li>
<li itemprop='name'  data-id="117" data-level="2">
<a itemprop='url' class=""  href="/index.php/estado-espanol/catalunya"   data-target="#">Catalunya </a>

</li>
<li itemprop='name'  data-id="118" data-level="2">
<a itemprop='url' class=""  href="/index.php/estado-espanol/euskal-herria"   data-target="#">Euskal Herria </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="175" data-level="1">
<a itemprop='url' class=""  href="/index.php/economia"   data-target="#">Economía </a>

</li>
<li itemprop='name'  data-id="553" data-level="1">
<a itemprop='url' class=""  href="/index.php/mujer"   data-target="#">Mujer </a>

</li>
<li itemprop='name'  data-id="382" data-level="1">
<a itemprop='url' class=""  href="/index.php/medioambiente"   data-target="#">Medioambiente </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="398" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/index.php/internacional"   data-target="#" data-toggle="dropdown">Internacional <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="127" data-level="2">
<a itemprop='url' class=""  href="/index.php/internacional/europa"   data-target="#">Europa </a>

</li>
<li itemprop='name'  data-id="148" data-level="2">
<a itemprop='url' class=""  href="/index.php/internacional/oriente-medio"   data-target="#">Oriente Medio </a>

</li>
<li itemprop='name'  data-id="135" data-level="2">
<a itemprop='url' class=""  href="/index.php/internacional/norteamerica"   data-target="#">Norteamérica </a>

</li>
<li itemprop='name'  data-id="143" data-level="2">
<a itemprop='url' class=""  href="/index.php/internacional/america-latina"   data-target="#">América Latina </a>

</li>
<li itemprop='name'  data-id="154" data-level="2">
<a itemprop='url' class=""  href="/index.php/internacional/africa"   data-target="#">África </a>

</li>
<li itemprop='name'  data-id="151" data-level="2">
<a itemprop='url' class=""  href="/index.php/internacional/asia"   data-target="#">Asia </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="155" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/index.php/historia-teoria"   data-target="#" data-toggle="dropdown">Teoría <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="708" data-level="2">
<a itemprop='url' class=""  href="/index.php/historia-teoria/actualidad-y-analisis"   data-target="#">Actualidad y análisis </a>

</li>
<li itemprop='name'  data-id="421" data-level="2">
<a itemprop='url' class=""  href="/index.php/historia-teoria/revista-marxismo-hoy"   data-target="#">Revista Marxismo Hoy </a>

</li>
<li itemprop='name'  data-id="710" data-level="2">
<a itemprop='url' class=""  href="/index.php/historia-teoria/libros"   data-target="#">Crítica de libros </a>

</li>
<li itemprop='name'  data-id="706" data-level="2">
<a itemprop='url' class=""  href="https://www.revolucionrusa.net/"   data-target="#">Revolución Rusa</a>

</li>
<li itemprop='name'  data-id="157" data-level="2">
<a itemprop='url' class=""  href="/index.php/historia-teoria/formacion-marxista"   data-target="#">Formación marxista </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="162" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/index.php/varios"   data-target="#" data-toggle="dropdown">Varios <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="834" data-level="2">
<a itemprop='url' class=""  href="/index.php/varios/cultura-y-ciencia"   data-target="#">Cultura y ciencia </a>

</li>
<li itemprop='name'  data-id="164" data-level="2">
<a itemprop='url' class=""  href="/index.php/varios/nuestras-actividades"   data-target="#">Actividades </a>

</li>
<li itemprop='name'  data-id="420" data-level="2">
<a itemprop='url' class=""  href="/index.php/varios/congresos-y-conferencias"   data-target="#">Congresos y Conferencias </a>

</li>
<li itemprop='name'  data-id="411" data-level="2">
<a itemprop='url' class=""  href="/index.php/varios/contacta"   data-target="#">Únete </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>


		</nav>

    <!-- //NAVBAR MAIN -->

    	</div>
    	
    	</div>
    	</div>
	

</header>

<!-- //MAIN NAVIGATION -->








  


  
<div class="container cuerpo">
<div id="t3-mainbody" class="t3-mainbody">

		<div class="row">

	


		<div id="social" class="col-xs-1 col-sm-1 col-md-1">
		
			<div id="rssocial-128" class="rssocial-container rssocial-icons rssocial-inline rssocial-center rssocial-icons-bottom-spacing ">
		
	<ul id="rssocial-ul-128" class="rssocial-icons rssocial-icons-bg">
		<li>
		<a id="rssocial-facebook-icon" class="rssocial-link push" target="_blank" href="http://www.facebook.com/pages/El-Militante-Corriente-Marxista-Revolucionaria/188552087836787">
			<span class="rssocial-icon rssocial-icon-facebook"></span>
		</a>
			</li>
	<li>
		<a id="rssocial-twitter-icon" class="rssocial-link push" target="_blank" href="http://twitter.com/IzquierdaRevol">
			<span class="rssocial-icon rssocial-icon-twitter"></span>
		</a>
			
	</li>
	<li>
		<a id="rssocial-youtube-icon" class="rssocial-link push" target="_blank" href="https://www.youtube.com/channel/UC8-UQQHfQzlMo1v-Q_unuTQ">
			<span class="rssocial-icon rssocial-icon-youtube"></span>
		</a>
			</li>
	<li>
		<a id="rssocial-instagram-icon" class="rssocial-link push" target="_blank" href="https://www.instagram.com/izquierdarevol">
			<span class="rssocial-icon rssocial-icon-instagram"></span>
		</a>
			
	</li>
	<li>
		<a id="rssocial-mail-icon" class="rssocial-link push" target="_blank" href="mailto:contacto@izquierdarevolucionaria.net">
			<span class="rssocial-icon rssocial-icon-mail"></span>
		</a>
			</li>
	</ul>
</div>
<div class="rssocial-clear"></div>

		
		</div>


			<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-sm-12 col-md-8">

				<!-- Slider añadido -->
		
		<!-- //Slider añadido -->

						
			
<div class="articuloConPadding">

<meta property="og:url"           content="https://www.izquierdarevolucionaria.net/index.php/estado-espanol/movimiento-obrero/13396-a-un-ano-de-la-huelga-del-metal-de-cadiz-la-lucha-por-unas-condiciones-de-trabajo-dignas-continua" />
<meta property="og:type"          content="article" />
<meta property="og:title"         content="A un año de la huelga del metal de Cádiz, la lucha por unas condiciones de trabajo dignas continúa" />
<meta property="og:image"         content="https://www.izquierdarevolucionaria.net/images/2022/noviembre/221125_22.jpg" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@IzquierdaRevol"/>
<meta name="twitter:creator" content="@IzquierdaRevol"/>







	<div class="page-header clearfix">
		<h1 class="page-title">Movimiento obrero</h1>
	</div>

<div class="item-page clearfix">


<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	<meta itemprop="url" content="/index.php/estado-espanol/movimiento-obrero/13396-a-un-ano-de-la-huelga-del-metal-de-cadiz-la-lucha-por-unas-condiciones-de-trabajo-dignas-continua" />

      
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/index.php/estado-espanol/movimiento-obrero/13396-a-un-ano-de-la-huelga-del-metal-de-cadiz-la-lucha-por-unas-condiciones-de-trabajo-dignas-continua" itemprop="url" title="A un año de la huelga del metal de Cádiz, la lucha por unas condiciones de trabajo dignas continúa">
				A un año de la huelga del metal de Cádiz, la lucha por unas condiciones de trabajo dignas continúa</a>
			</h1>

			</header>
  
  

  <!-- Aside -->
    <aside class="article-aside clearfix">
  <div class="imprimir"><a href="#" onclick="window.print();return false;">Imprimir</a></div>
          	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Detalles							</dt>

							
<dd class="createdby hasTooltip" itemprop="author" itemscope itemtype="http://schema.org/Person" title="Escrito por ">
	<i class="fa fa-user"></i>
			<span itemprop="name">Antonio Muñoz - Izquierda Revolucionaria Cádiz</span>	</dd>
			
			
										<dd class="category-name hasTooltip" title="Categoría: ">
				<i class="fa fa-folder-open"></i>
									<a href="/index.php/estado-espanol/movimiento-obrero" ><span itemprop="genre">Movimiento obrero</span></a>							</dd>			
										<dd class="published hasTooltip" title="Publicado: ">
				<i class="icon-calendar"></i>
				<time datetime="2022-11-25T16:39:28+00:00" itemprop="datePublished">
					25 Noviembre 2022				</time>
			</dd>					
					
			
						</dl>
       

        <hr class="lineaAutor">
  </aside>  
    <!-- //Aside -->

  
  
        
  
	<div class="col-md-12 barraArticulos">

  <hr>

  </div>
	<div class="row">
	<div class="col-md-2 botonesSociales">
		<ul class="socialCompartir">
		<a href="http://www.facebook.com/sharer.php?u=https://www.izquierdarevolucionaria.net/index.php/estado-espanol/movimiento-obrero/13396-a-un-ano-de-la-huelga-del-metal-de-cadiz-la-lucha-por-unas-condiciones-de-trabajo-dignas-continua" target="_blank"><li><img src="/images/social/boton_face_articulo.png"></li></a>
		<a href="https://twitter.com/share?url=https://www.izquierdarevolucionaria.net/index.php/estado-espanol/movimiento-obrero/13396-a-un-ano-de-la-huelga-del-metal-de-cadiz-la-lucha-por-unas-condiciones-de-trabajo-dignas-continua" target="_blank"><li><img src="/images/social/boton_twitter_articulo.png"></li></a>
		<a href="mailto:?subject=A un año de la huelga del metal de Cádiz, la lucha por unas condiciones de trabajo dignas continúa: https://www.izquierdarevolucionaria.net/index.php/estado-espanol/movimiento-obrero/13396-a-un-ano-de-la-huelga-del-metal-de-cadiz-la-lucha-por-unas-condiciones-de-trabajo-dignas-continua" target="_blank"><li><img src="/images/social/boton_correo_articulo.png"></li></a>
		<a class="botonWS" href="whatsapp://send?text=A un año de la huelga del metal de Cádiz, la lucha por unas condiciones de trabajo dignas continúa: https://www.izquierdarevolucionaria.net/index.php/estado-espanol/movimiento-obrero/13396-a-un-ano-de-la-huelga-del-metal-de-cadiz-la-lucha-por-unas-condiciones-de-trabajo-dignas-continua" data-action="share/whatsapp/share" target="_blank"><li><img src="/images/social/boton_wass_articulo.png"></li></a>
		</ul>
	</div>
	<div class="col-md-10 cuerpoArtiulo">
	<div class="imagen">
  
	<div class="pull-none item-image article-image article-image-full">
    <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
      <img
                src="/images/2022/noviembre/221125_22.jpg"
        alt="" itemprop="url" />
      <meta itemprop="height" content="auto" />
      <meta itemprop="width" content="auto" />
    </span>
	</div>

  	</div>
	
	<section class="article-content clearfix" itemprop="articleBody">
		
<p>Hace unos días se ha cumplido el primer aniversario de la gran huelga del metal de Cádiz, una lucha que marcó un antes y un después en la historia del movimiento obrero gaditano y que tuvo, y sigue teniendo, hondas repercusiones en el movimiento obrero de todo el Estado español.</p>
<p>Aunque la negociación de un nuevo convenio colectivo fue el elemento desencadenante, la huelga de Cádiz fue mucho más que una lucha por un convenio mejor. Fue un auténtico levantamiento social contra años de constante precarización de las condiciones de trabajo en un contexto de creciente desmantelamiento de las instalaciones industriales de la provincia.</p>
<p>Ese levantamiento despertó una ola de simpatía y apoyo sin precedentes en todo el Estado. Cientos de miles de trabajadoras y trabajadores se vieron reflejados en la lucha del metal gaditano y el comentario “hay que hacer como en Cádiz” se repetía por todas partes.</p>
<p>La primera reacción del Gobierno PSOE-UP fue lanzar una durísima ofensiva represiva, pero las porras, las pelotas de goma y la famosa tanqueta con la que se intentó intimidar a la población obrera de la Bahía, se demostraron inútiles ante la unidad y la firme voluntad de lucha los trabajadores del metal.</p>
<p>La movilización dio un gran paso adelante con la gran manifestación del martes 23 de noviembre, impulsada enérgicamente desde el Sindicato de Estudiantes e Izquierda Revolucionaria. Esa manifestación demostró bien a las claras que los dirigentes de CCOO y UGT carecían del más mínimo apoyo y autoridad entre los huelguistas, hasta el punto de que, sin que nadie los presionara, abandonaron la manifestación que, finalmente, fue disuelta brutalmente por la policía.</p>
<div class="row cajaFotoCita">
<div class="col-md-5 fotoCaja"><img src="/images/2022/noviembre/221125_20.jpg" alt="Librería&quot;" /></div>
<div class="col-md-7 fondoCajaTexto">
<div class="textoCaja"><span class="citaCaja">La movilización dio un gran paso adelante con la gran manifestación del martes 23 de noviembre, impulsada enérgicamente desde el Sindicato de Estudiantes e Izquierda Revolucionaria.&nbsp;<br /></span>&nbsp;</div>
</div>
</div>
<p><strong>Alarma en el Gobierno y la patronal ante la lucha del metal</strong></p>
<p>La intensificación de la lucha y la incapacidad de los dirigentes de CCOO y UGT para encauzarla hicieron saltar todas las alarmas entre la patronal y el Gobierno, que inmediatamente se dieron cuenta de que estaban ante mucho más que otra huelga por un convenio.</p>
<p>La patronal gaditana del metal, FEMCA, hizo en los últimos años exactamente lo mismo que las patronales del resto del Estado: rebajar sistemáticamente las condiciones laborales bajando salarios y extendiendo jornadas, precarizar el mayor número de puestos de trabajo posibles y engordar sus beneficios a cualquier precio, aunque la consecuencia fuese un incremento salvaje de la siniestralidad laboral. Los tres últimos convenios del Metal de Cádiz habían sido firmados sumisamente por CCOO y UGT, sin conflicto y sin movilización, a pesar de que suponían un abierto retroceso, y nada parecía indicar que la firma del nuevo convenio transcurriese por otras vías.</p>
<p>Por eso, cuando los trabajadores de Cádiz gritaron alto y claro su “¡Basta ya!”, un escalofrío sacudió a los empresarios de todo el país, que se preguntaban, asustados, si Cádiz podría ser el inicio de una gran rebelión de la clase trabajadora. El recuerdo de las grandes movilizaciones de los años 2011-2014 estaba muy reciente y además, desde entonces la situación de la clase trabajadora había empeorado notablemente. En los siguientes meses tendrían que renovarse importantes convenios y era imprescindible para la patronal que la rebelión de Cádiz fuese aplastada antes de que pudiera extenderse a otras zonas y sectores convirtiéndose en la chispa que encendiese la pradera del malestar social.</p>
<p>También el Gobierno de coalición PSOE-UP dio señales de alarma ante la huelga. La lucha de la clase obrera gaditana ponía en evidencia la falsedad del discurso gubernamental del “escudo social”, de las promesas de que nadie quedaría atrás como consecuencia de la crisis, y desafiaba abiertamente la estrategia del Ejecutivo de conciliar con el gran capital garantizando mejor que la derecha la paz social.</p>
<p>Fue grotesco en aquellos días escuchar las palabras vacías de Yolanda Díaz o Enrique Santiago, secretario general del PCE, pidiendo “paciencia” y “confianza” a los trabajadores, mientras que la policía los apaleaba y los tribunales de “justicia” se preparaban para lanzar una ola de represalias contra los huelguistas y quienes les apoyaban.</p>
<p><strong>CCOO y UGT, completamente desbordados por la movilización de la clase trabajadora de Cádiz</strong></p>
<p>Pero el principal elemento de pánico de la clase dominante y el Gobierno fue constatar que los dirigentes de CCOO y UGT eran absolutamente incapaces de controlar la huelga, a pesar de que ellos mismo fueron los convocantes.</p>
<p>Como sistemáticamente acostumbran a hacer, la burocracia de CCOO y UGT convocó la huelga del metal con la única finalidad de aliviar la presión desde abajo y, tras unos días de paros, firmar el convenio que la patronal les ponía delante, con la excusa de que la continuación de la huelga era insostenible y de que la única alternativa era firmar.</p>
<p>Desde el primer minuto quedó patente el completo desinterés de CCOO y UGT por que la huelga fuese un éxito. Su ausencia en los piquetes y su vergonzoso silencio ante la represión revelaba que su intención era acabar con la huelga lo antes posible y volver a la cómoda rutina de sus despachos.</p>
<p>Pero esta vez fue distinto. La juventud trabajadora, los que más directamente sufren la precariedad y la pobreza, los que más claramente comprenden el verdadero papel que juega la burocracia sindical, ocuparon el centro de la escena y, uniendo sus fuerzas a los veteranos del sindicalismo combativo, como los compañeros de la CTM y la CGT, desbordaron completamente a los dirigentes de CCOO y UGT.</p>
<p>La clase obrera gaditana demostró así, en las calles, con la fuerza de los hechos, que la clase trabajadora, luchando unidos y con decisión, y pasando por encima de los burócratas de CCOO y UGT, tenemos la fuerza necesaria para cambiar radicalmente las cosas.</p>
<p>Desde entonces, un número cada vez mayor de trabajadores y trabajadoras han emprendido ese camino de lucha. La reciente lucha del SAD asturiano es un magnífico ejemplo de ello. Ahora mismo, en el momento de redactar este artículo, son las trabajadores y trabajadores de Inditex los que se han puesto en pie de guerra contra el oligarca Amancio Ortega, que ha amasado su inmensa fortuna gracias a la explotación más descarnada de su mano de obra.</p>
<p>La huelga de Cádiz fue liquidada tras la decisión de CCOO y UGT de firmar, en la madrugada del día 23, justo tras la enorme manifestación que agrupó a la clase trabajadora y la juventud de Cádiz, un nuevo convenio de miseria. Momentáneamente la lucha quedó suspendida, pero sin duda alguna, la clase trabajadora gaditana volverá a la batalla con fuerzas renovadas.</p>
<p>Mientras tanto, los dos sindicatos que optaron por convertirse en instrumentos de la patronal y el Gobierno, CCOO y UGT, empiezan a pagar el precio que corresponde a sus despreciables políticas. Las recientes elecciones sindicales en la factoría de Mercedes-Benz en Vitoria o en la Agencia de Medio Ambiente y Agua de Andalucía, que han sido dos sonoras derrotas para UGT y CCOO revelan el agotamiento de un modelo sindical de paz social y aceptación del mal menor.</p>
<p>La huelga de Cádiz fue un movimiento pionero. Abrió un camino de lucha, que es el único camino útil para construir un sindicalismo combativo y de clase capaz de poner fin a la explotación capitalista.</p>	</section>
	</div>
	</div>
  
  <!-- footer -->
    <!-- //footer -->

			<hr class="divider-vertical" /><ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Éxito de la huelga en Inditex (A Coruña)" aria-label="Artículo siguiente: Éxito de la huelga en Inditex (A Coruña)" href="/index.php/estado-espanol/movimiento-obrero/13395-exito-de-la-primera-jornada-de-huelga-en-inditex-a-coruna" rel="next">
			<span aria-hidden="true">Siguiente</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
	
	
	</article>
<!-- //Article -->


</div>

</div>
		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-12 col-md-4 ">
			<div class="t3-module module " id="Mod90"><div class="module-inner"><h3 class="module-title "><span>Periódico de la Izquierda Revolucionaria</span></h3><div class="module-ct">

<div class="custom"  >
	<div class="row">
<div class="col-md-8 portadaPeriodico"><a href="https://www.izquierdarevolucionaria.net/index.php/hemeroteca/10023-hemeroteca-2022/13362-el-militante-n-365-noviembre-2022" target="_blank" rel="noopener noreferrer"> <img src="https://www.izquierdarevolucionaria.net/images/2022/noviembre/221108_72.jpg" alt="portada EM359 web" /> </a></div>
<div class="col-md-4 portadaPeriodico">
<ul class="listaInicio">
<li><a href="https://www.izquierdarevolucionaria.net/index.php/hemeroteca/10023-hemeroteca-2022/13362-el-militante-n-365-noviembre-2022">SUMARIO</a></li>
<li><a href="https://www.izquierdarevolucionaria.net/images/2022/noviembre/EM365.pdf">Edición impresa</a></li>
<li><a href="https://www.izquierdarevolucionaria.net/index.php/suscribete-a-el-militante" target="_blank" rel="noopener noreferrer"> Suscríbete </a></li>
<li><a href="https://www.izquierdarevolucionaria.net/index.php/hemeroteca" target="_blank" rel="noopener noreferrer"> Hemeroteca <br /> El Militante </a></li>
<li><a href="https://www.izquierdarevolucionaria.net/index.php/envianos-tus-notas-articulos-y-sugerencias" target="_blank" rel="noopener noreferrer"> Envíanos tus artículos y sugerencias </a></li>
</ul>
</div>
</div></div>
</div></div></div><div class="t3-module module " id="Mod91"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="https://www.izquierdarevolucionaria.net/index.php/internacional/europa/13124-alto-a-la-guerra-imperialista-en-ucrania"><img src="https://www.izquierdarevolucionaria.net/images/2022/abril/220412_72.jpg" alt="banner" width="100%" height="auto" class="img-responsive" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div></div><div class="t3-module module " id="Mod92"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="/index.php/varios/contacta"><img class="img-responsive" style="display: block; margin-left: auto; margin-right: auto;" src="/images/2020/marzo/200508_5.jpg" alt="banneringles" /></a></p></div>
</div></div></div><div class="t3-module module " id="Mod93"><div class="module-inner"><h3 class="module-title "><span>Movimiento obrero</span></h3><div class="module-ct">
<div id="ns2-93" class="nssp2 ns2-93">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap93" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/estado-espanol/movimiento-obrero/13396-a-un-ano-de-la-huelga-del-metal-de-cadiz-la-lucha-por-unas-condiciones-de-trabajo-dignas-continua">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/93/221125_22_150x100.jpg" alt="A un año de la huelga del metal de Cádiz, la lucha por unas condiciones de trabajo dignas continúa" title="A un año de la huelga del metal de Cádiz, la lucha por unas condiciones de trabajo dignas continúa" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/estado-espanol/movimiento-obrero/13396-a-un-ano-de-la-huelga-del-metal-de-cadiz-la-lucha-por-unas-condiciones-de-trabajo-dignas-continua">
															
															A un año de la huelga del metal de Cádiz, la lucha por unas condiciones de trabajo dignas continúa																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/estado-espanol/movimiento-obrero/13395-exito-de-la-primera-jornada-de-huelga-en-inditex-a-coruna">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/93/221125_12_150x100.jpg" alt="Éxito de la huelga en Inditex (A Coruña)" title="Éxito de la huelga en Inditex (A Coruña)" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/estado-espanol/movimiento-obrero/13395-exito-de-la-primera-jornada-de-huelga-en-inditex-a-coruna">
															
															Éxito de la huelga en Inditex (A Coruña)																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/estado-espanol/movimiento-obrero/13389-por-una-vida-digna-hay-que-tomar-las-calles">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/93/221121_20_150x100.jpg" alt="¡Por una vida digna, hay que tomar las calles!" title="¡Por una vida digna, hay que tomar las calles!" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/estado-espanol/movimiento-obrero/13389-por-una-vida-digna-hay-que-tomar-las-calles">
															
															¡Por una vida digna, hay que tomar las calles!																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/estado-espanol/movimiento-obrero/13386-las-dependientas-de-inditex-en-a-coruna-van-a-la-huelga-este-25n">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/93/221119_10_150x100.jpg" alt="Las dependientas de Inditex en A Coruña van a la huelga este 25N" title="Las dependientas de Inditex en A Coruña van a la huelga este 25N" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/estado-espanol/movimiento-obrero/13386-las-dependientas-de-inditex-en-a-coruna-van-a-la-huelga-este-25n">
															
															Las dependientas de Inditex en A Coruña van a la huelga este 25N																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script></div></div></div><div class="t3-module module " id="Mod94"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div class="row">
<div class="col-md-6 col-sm-6 col-xs-6 contenedorSeccion"><a class="btn btn-default seccionDerecha" href="/index.php/estado-espanol/movimiento-obrero"> Ir a sección </a></div>
<div class="col-md-6 col-sm-6 col-xs-6 logoOrgs"><a href="http://www.sindicalistasdeizquierda.net"><img src="/images/linkSI.png" alt="linkSI" /></a></div>
</div></div>
</div></div></div><div class="t3-module module " id="Mod95"><div class="module-inner"><h3 class="module-title "><span>Juventud</span></h3><div class="module-ct">
<div id="ns2-95" class="nssp2 ns2-95">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap95" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/estado-espanol/juventud/13376-xx-congreso-estatal-del-sindicato-de-estudiantes-somos-la-revolucion-y-venceremos">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/95/221114_53_150x100.jpg" alt="XX Congreso Estatal del Sindicato de Estudiantes. ¡Somos la revolución y venceremos!" title="XX Congreso Estatal del Sindicato de Estudiantes. ¡Somos la revolución y venceremos!" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/estado-espanol/juventud/13376-xx-congreso-estatal-del-sindicato-de-estudiantes-somos-la-revolucion-y-venceremos">
															
															XX Congreso Estatal del Sindicato de Estudiantes. ¡Somos la revolución y venceremos!																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/estado-espanol/juventud/13369-a-15-anos-del-asesinato-de-carlos-palomino-volvemos-a-las-calles">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/95/221111_10_150x100.jpg" alt="A 15 años del asesinato de Carlos Palomino volvemos a las calles" title="A 15 años del asesinato de Carlos Palomino volvemos a las calles" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/estado-espanol/juventud/13369-a-15-anos-del-asesinato-de-carlos-palomino-volvemos-a-las-calles">
															
															A 15 años del asesinato de Carlos Palomino volvemos a las calles																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/estado-espanol/juventud/13363-entrevista-a-coral-latorre-secretaria-general-del-sind-de-estudiantes">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/95/221108_14_150x100.jpg" alt="Entrevista a Coral Latorre, secretaria general del Sindicato de Estudiantes" title="Entrevista a Coral Latorre, secretaria general del Sindicato de Estudiantes" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/estado-espanol/juventud/13363-entrevista-a-coral-latorre-secretaria-general-del-sind-de-estudiantes">
															
															Entrevista a Coral Latorre, secretaria general del Sindicato de Estudiantes																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/estado-espanol/juventud/13348-27-o-huelga-estudiantil-masiva-con-mas-de-30-manifestaciones-en-todo-el-estado">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/95/221027_71_150x100.jpg" alt="27-O. Huelga estudiantil masiva con más de 30 manifestaciones en todo el Estado" title="27-O. Huelga estudiantil masiva con más de 30 manifestaciones en todo el Estado" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/estado-espanol/juventud/13348-27-o-huelga-estudiantil-masiva-con-mas-de-30-manifestaciones-en-todo-el-estado">
															
															27-O. Huelga estudiantil masiva con más de 30 manifestaciones en todo el Estado																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script></div></div></div><div class="t3-module module " id="Mod96"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div class="row">
<div class="col-md-6 col-sm-6 col-xs-6 contenedorSeccion"><a class="btn btn-default seccionDerecha" href="/index.php/estado-espanol/juventud"> Ir a sección </a></div>
<div class="col-md-6 col-sm-6 col-xs-6 logoOrgs"><a href="http://www.sindicatodeestudiantes.net"><img src="/images/logoSEgris.jpg" alt="" /></a></div>
</div></div>
</div></div></div><div class="t3-module module " id="Mod97"><div class="module-inner"><h3 class="module-title "><span>Feminismo revolucionario</span></h3><div class="module-ct">
<div id="ns2-97" class="nssp2 ns2-97">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap97" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/mujer/13391-prostitucion-vs-trabajo-sexual-entrevista-a-nadja-habibi">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/97/221123_20_150x100.jpg" alt="Prostitución vs. trabajo sexual. Entrevista a  Nadja Habibi" title="Prostitución vs. trabajo sexual. Entrevista a  Nadja Habibi" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/mujer/13391-prostitucion-vs-trabajo-sexual-entrevista-a-nadja-habibi">
															
															Prostitución vs. trabajo sexual. Entrevista a  Nadja Habibi																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/mujer/13317-acoso-y-gritos-machistas-en-el-colegio-mayor-elias-ahuja">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/97/221006_81_150x100.jpg" alt="Acoso y gritos machistas en el colegio mayor Elías Ahuja" title="Acoso y gritos machistas en el colegio mayor Elías Ahuja" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/mujer/13317-acoso-y-gritos-machistas-en-el-colegio-mayor-elias-ahuja">
															
															Acoso y gritos machistas en el colegio mayor Elías Ahuja																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/mujer/13289-huelga-general-en-el-kurdistan-irani-en-protesta-por-el-asesinato-mahsa-amini">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/97/220922_10_150x100.jpg" alt="Huelga general en el Kurdistán iraní en protesta por el asesinato Mahsa Amini" title="Huelga general en el Kurdistán iraní en protesta por el asesinato Mahsa Amini" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/mujer/13289-huelga-general-en-el-kurdistan-irani-en-protesta-por-el-asesinato-mahsa-amini">
															
															Huelga general en el Kurdistán iraní en protesta por el asesinato Mahsa Amini																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/mujer/13276-la-lucha-de-las-trabajadoras-del-sad-asturiano-desenmascara-al-feminismo-institucional">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/97/220914_20_150x100.jpg" alt="La lucha de las trabajadoras del SAD asturiano desenmascara al feminismo institucional" title="La lucha de las trabajadoras del SAD asturiano desenmascara al feminismo institucional" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/mujer/13276-la-lucha-de-las-trabajadoras-del-sad-asturiano-desenmascara-al-feminismo-institucional">
															
															La lucha de las trabajadoras del SAD asturiano desenmascara al feminismo institucional																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script></div></div></div><div class="t3-module module " id="Mod98"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div class="row">
<div class="col-md-6 col-sm-6 col-xs-6 contenedorSeccion"><a class="btn btn-default seccionDerecha" href="/index.php/index.php/mujer"> Ir a sección </a></div>
<div class="col-md-6 col-sm-6 col-xs-6 logoOrgs"><a href="http://www.libresycombativas.net"><img src="/images/logolyc.gif" alt="" /></a></div>
</div></div>
</div></div></div><div class="t3-module module " id="Mod99"><div class="module-inner"><h3 class="module-title "><span>Estado español</span></h3><div class="module-ct">
<div id="ns2-99" class="nssp2 ns2-99">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap99" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/estado-espanol/catalunya/13355-ruptura-del-govern-que-debe-defender-la-izquierda-independentista">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/99/221102_40_150x100.jpg" alt="Ruptura del Govern. ¿Qué debe defender la izquierda independentista?" title="Ruptura del Govern. ¿Qué debe defender la izquierda independentista?" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/estado-espanol/catalunya/13355-ruptura-del-govern-que-debe-defender-la-izquierda-independentista">
															
															Ruptura del Govern. ¿Qué debe defender la izquierda independentista?																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/estado-espanol/catalunya/13278-diada-2022-la-anc-y-la-crisis-del-govern-erc-junts">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/99/220917_20_150x100.jpeg" alt="Diada 2022 · La ANC y la crisis del Govern ERC-Junts" title="Diada 2022 · La ANC y la crisis del Govern ERC-Junts" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/estado-espanol/catalunya/13278-diada-2022-la-anc-y-la-crisis-del-govern-erc-junts">
															
															Diada 2022 · La ANC y la crisis del Govern ERC-Junts																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/estado-espanol/general/13261-los-barrios-obreros-de-sevilla-en-lucha-contra-endesa-y-el-abandono-institucional-todos-y-todas-a-la-manifestacion-del-10s">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/99/220902_71_150x100.jpg" alt="Los barrios obreros de Sevilla en lucha contra ENDESA y el abandono institucional ¡Todos y todas a la manifestación del 10S!" title="Los barrios obreros de Sevilla en lucha contra ENDESA y el abandono institucional ¡Todos y todas a la manifestación del 10S!" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/estado-espanol/general/13261-los-barrios-obreros-de-sevilla-en-lucha-contra-endesa-y-el-abandono-institucional-todos-y-todas-a-la-manifestacion-del-10s">
															
															Los barrios obreros de Sevilla en lucha contra ENDESA y el abandono institucional ¡Todos y todas a la manifestación del 10S!																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/estado-espanol/general/13249-el-plan-de-ahorro-energetico-que-los-trabajadores-necesitamos-nacionalizacion-de-las-electricas-sin-indemnizacion">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/99/220816_71_150x100.jpg" alt="El plan de ahorro energético que los trabajadores necesitamos: ¡Nacionalización de las eléctricas sin indemnización!" title="El plan de ahorro energético que los trabajadores necesitamos: ¡Nacionalización de las eléctricas sin indemnización!" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/estado-espanol/general/13249-el-plan-de-ahorro-energetico-que-los-trabajadores-necesitamos-nacionalizacion-de-las-electricas-sin-indemnizacion">
															
															El plan de ahorro energético que los trabajadores necesitamos: ¡Nacionalización de las eléctricas sin indemnización!																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script></div></div></div><div class="t3-module module " id="Mod100"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div class="row">
<div class="col-md-6 col-sm-6 col-xs-6 contenedorSeccion"><a class="btn btn-default seccionDerecha" href="/index.php/estado-espanol"> Ir a sección </a></div>
<div class="col-md-6 col-sm-6 col-xs-6 logoOrgs"> </div>
</div></div>
</div></div></div><div class="t3-module module " id="Mod101"><div class="module-inner"><h3 class="module-title "><span>Internacional</span></h3><div class="module-ct">
<div id="ns2-101" class="nssp2 ns2-101">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap101" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/internacional/norteamerica/13377-elecciones-eeuu-la-clase-trabajadora-y-la-juventud-vuelven-a-frenar-a-trump-pero-las-politicas-de-biden-refuerzan-la-amenaza-de-la-ultraderecha">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/101/221115_10_150x100.jpg" alt="Elecciones EEUU. La clase trabajadora y la juventud vuelven a frenar a Trump, pero las políticas de Biden refuerzan la amenaza de la ultraderecha" title="Elecciones EEUU. La clase trabajadora y la juventud vuelven a frenar a Trump, pero las políticas de Biden refuerzan la amenaza de la ultraderecha" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/internacional/norteamerica/13377-elecciones-eeuu-la-clase-trabajadora-y-la-juventud-vuelven-a-frenar-a-trump-pero-las-politicas-de-biden-refuerzan-la-amenaza-de-la-ultraderecha">
															
															Elecciones EEUU. La clase trabajadora y la juventud vuelven a frenar a Trump, pero las políticas de Biden refuerzan la amenaza de la ultraderecha																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/internacional/europa/13367-los-trabajadores-de-grecia-y-belgica-protagonizan-huelgas-generales-masivas">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/101/221110_30_150x100.jpg" alt="Los trabajadores de Grecia y Bélgica protagonizan huelgas generales masivas. ¡Este es el camino!" title="Los trabajadores de Grecia y Bélgica protagonizan huelgas generales masivas. ¡Este es el camino!" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/internacional/europa/13367-los-trabajadores-de-grecia-y-belgica-protagonizan-huelgas-generales-masivas">
															
															Los trabajadores de Grecia y Bélgica protagonizan huelgas generales masivas. ¡Este es el camino!																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/internacional/america-latina/13354-lula-gana-la-presidencia-de-brasil-pero-la-amenaza-fascista-de-bolsonaro-se-hace-fuerte">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/101/221101_92_150x100.jpg" alt="Lula gana la presidencia de Brasil pero la amenaza fascista de Bolsonaro se hace fuerte" title="Lula gana la presidencia de Brasil pero la amenaza fascista de Bolsonaro se hace fuerte" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/internacional/america-latina/13354-lula-gana-la-presidencia-de-brasil-pero-la-amenaza-fascista-de-bolsonaro-se-hace-fuerte">
															
															Lula gana la presidencia de Brasil pero la amenaza fascista de Bolsonaro se hace fuerte																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/internacional/america-latina/13353-haiti-las-huelgas-y-la-lucha-de-masas-pone-contra-las-cuerdas-al-gobierno-corrupto-de-ariel-henry">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/101/221101_40_150x100.jpg" alt="Haití. Las huelgas y la lucha de masas pone contra las cuerdas al Gobierno corrupto de Ariel Henry" title="Haití. Las huelgas y la lucha de masas pone contra las cuerdas al Gobierno corrupto de Ariel Henry" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/internacional/america-latina/13353-haiti-las-huelgas-y-la-lucha-de-masas-pone-contra-las-cuerdas-al-gobierno-corrupto-de-ariel-henry">
															
															Haití. Las huelgas y la lucha de masas pone contra las cuerdas al Gobierno corrupto de Ariel Henry																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script></div></div></div><div class="t3-module module " id="Mod102"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div class="row">
<div class="col-md-6 col-sm-6 col-xs-6 contenedorSeccion"><a class="btn btn-default seccionDerecha" href="/index.php/internacional"> Ir a sección </a></div>
<div class="col-md-6 col-sm-6 col-xs-6 logoOrgs"> </div>
</div></div>
</div></div></div><div class="t3-module module " id="Mod103"><div class="module-inner"><h3 class="module-title "><span>Economía</span></h3><div class="module-ct">
<div id="ns2-103" class="nssp2 ns2-103">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap103" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/economia/12814-economia-mundial-una-recuperacion-muy-precaria-que-anticipa-nuevos-retrocesos">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/103/211001_11_150x100.jpg" alt="Economía mundial: una recuperación muy precaria que anticipa nuevos retrocesos" title="Economía mundial: una recuperación muy precaria que anticipa nuevos retrocesos" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/economia/12814-economia-mundial-una-recuperacion-muy-precaria-que-anticipa-nuevos-retrocesos">
															
															Economía mundial: una recuperación muy precaria que anticipa nuevos retrocesos																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/economia/12686-biden-y-el-g7-venden-la-refundacion-del-capitalismo-y-la-izquierda-reformista-compra-sus-mentiras">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/103/210614_10_150x100.jpg" alt="Biden y el G7 venden la ‘refundación’ del capitalismo, y la izquierda reformista compra sus mentiras" title="Biden y el G7 venden la ‘refundación’ del capitalismo, y la izquierda reformista compra sus mentiras" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/economia/12686-biden-y-el-g7-venden-la-refundacion-del-capitalismo-y-la-izquierda-reformista-compra-sus-mentiras">
															
															Biden y el G7 venden la ‘refundación’ del capitalismo, y la izquierda reformista compra sus mentiras																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/economia/12639-beneficios-multimillonarios-y-despidos-masivos-en-el-sector-bancario-hay-que-nacionalizar-ya-la-banca-para-proteger-el-empleo-y-levantar-un-escudo-social-de-verdad-2">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/103/210511_10_150x100.jpg" alt="¿Beneficios multimillonarios y despidos masivos? Hay que nacionalizar ya la banca" title="¿Beneficios multimillonarios y despidos masivos? Hay que nacionalizar ya la banca" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/economia/12639-beneficios-multimillonarios-y-despidos-masivos-en-el-sector-bancario-hay-que-nacionalizar-ya-la-banca-para-proteger-el-empleo-y-levantar-un-escudo-social-de-verdad-2">
															
															¿Beneficios multimillonarios y despidos masivos? Hay que nacionalizar ya la banca																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/economia/12616-liberar-las-patentes-y-nacionalizar-la-industria-farmaceutica-para-enfrentar-la-pandemia">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/103/210504_10_150x100.jpg" alt="Liberar las patentes y nacionalizar la industria farmacéutica para enfrentar la pandemia" title="Liberar las patentes y nacionalizar la industria farmacéutica para enfrentar la pandemia" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/economia/12616-liberar-las-patentes-y-nacionalizar-la-industria-farmaceutica-para-enfrentar-la-pandemia">
															
															Liberar las patentes y nacionalizar la industria farmacéutica para enfrentar la pandemia																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script></div></div></div><div class="t3-module module " id="Mod104"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div class="row">
<div class="col-md-6 col-sm-6 col-xs-6 contenedorSeccion"><a class="btn btn-default seccionDerecha" href="/index.php/economia"> Ir a sección </a></div>
<div class="col-md-6 col-sm-6 col-xs-6 logoOrgs"> </div>
</div></div>
</div></div></div><div class="t3-module module " id="Mod105"><div class="module-inner"><h3 class="module-title "><span>Teoría</span></h3><div class="module-ct">
<div id="ns2-105" class="nssp2 ns2-105">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap105" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/historia-teoria/actualidad-y-analisis/13393-egipto-y-la-cop-27-o-la-enesima-farsa-de-los-responsables-de-la-destruccion-del-planeta">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/105/221124_10_150x100.jpg" alt="Egipto y la COP-27, o la enésima farsa de los responsables de la destrucción del planeta" title="Egipto y la COP-27, o la enésima farsa de los responsables de la destrucción del planeta" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/historia-teoria/actualidad-y-analisis/13393-egipto-y-la-cop-27-o-la-enesima-farsa-de-los-responsables-de-la-destruccion-del-planeta">
															
															Egipto y la COP-27, o la enésima farsa de los responsables de la destrucción del planeta																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/historia-teoria/libros/13365-el-pensamiento-revolucionario-de-marx-y-engels-v-i-lenin">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/105/221108_17_150x100.jpg" alt="El pensamiento revolucionario de Marx y Engels, V. I. Lenin" title="El pensamiento revolucionario de Marx y Engels, V. I. Lenin" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/historia-teoria/libros/13365-el-pensamiento-revolucionario-de-marx-y-engels-v-i-lenin">
															
															El pensamiento revolucionario de Marx y Engels, V. I. Lenin																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/historia-teoria/actualidad-y-analisis/13352-el-pce-y-la-transicion-balance-de-una-derrota-historica">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/105/221031_70_150x100.jpg" alt="El PCE y la Transición. Balance de una derrota histórica" title="El PCE y la Transición. Balance de una derrota histórica" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/historia-teoria/actualidad-y-analisis/13352-el-pce-y-la-transicion-balance-de-una-derrota-historica">
															
															El PCE y la Transición. Balance de una derrota histórica																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/historia-teoria/actualidad-y-analisis/13326-llamamiento-a-los-soldados-de-todos-los-paises-beligerantes">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/105/221016_20_150x100.jpg" alt="Llamamiento a los soldados de todos los países beligerantes" title="Llamamiento a los soldados de todos los países beligerantes" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/historia-teoria/actualidad-y-analisis/13326-llamamiento-a-los-soldados-de-todos-los-paises-beligerantes">
															
															Llamamiento a los soldados de todos los países beligerantes																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script></div></div></div><div class="t3-module module " id="Mod106"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div class="row">
<div class="col-md-6 col-sm-6 col-xs-6 contenedorSeccion"><a class="btn btn-default seccionDerecha" href="/index.php/historia-teoria"> Ir a sección </a></div>
<div class="col-md-6 col-sm-6 col-xs-6 logoOrgs"> </div>
</div></div>
</div></div></div><div class="t3-module module " id="Mod107"><div class="module-inner"><h3 class="module-title "><span>Videos</span></h3><div class="module-ct">
<div id="ns2-107" class="nssp2 ns2-107">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap107" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/videos/13133-la-secreta-de-franco-la-brigada-politico-social-durante-la-dictadura-nuevo-episodio-de-socialismo-o-barbarie-ya-disponible">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/107/220423_71_150x100.jpg" alt="LA SECRETA DE FRANCO. Nuevo episodio de Socialismo o barbarie ya disponible" title="LA SECRETA DE FRANCO. Nuevo episodio de Socialismo o barbarie ya disponible" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/videos/13133-la-secreta-de-franco-la-brigada-politico-social-durante-la-dictadura-nuevo-episodio-de-socialismo-o-barbarie-ya-disponible">
															
															LA SECRETA DE FRANCO. Nuevo episodio de Socialismo o barbarie ya disponible																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/videos/13068-capitulo-5-de-socialismo-o-barbarie-guerra-imperialista-en-ucrania">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/107/220304_76_150x100.jpg" alt="Capítulo 5 de Socialismo o Barbarie. Guerra imperialista en Ucrania" title="Capítulo 5 de Socialismo o Barbarie. Guerra imperialista en Ucrania" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/videos/13068-capitulo-5-de-socialismo-o-barbarie-guerra-imperialista-en-ucrania">
															
															Capítulo 5 de Socialismo o Barbarie. Guerra imperialista en Ucrania																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/videos/13049-capitulo-4-de-socialismo-o-barbarie-mujeres-en-revolucion">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/107/220221_75_150x100.jpg" alt="Capítulo 4 de Socialismo o Barbarie. Mujeres en revolución" title="Capítulo 4 de Socialismo o Barbarie. Mujeres en revolución" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/videos/13049-capitulo-4-de-socialismo-o-barbarie-mujeres-en-revolucion">
															
															Capítulo 4 de Socialismo o Barbarie. Mujeres en revolución																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/videos/13011-capitulo-3-de-socialismo-o-barbarie-el-podcast-de-izquierda-revolucionaria-obreros-en-armas-republica-revolucion-antifascismo">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/107/220202_71_150x100.jpg" alt="Capítulo 3 de Socialismo o Barbarie, el podcast de Izquierda Revolucionaria. Obreros en armas: república, revolución, antifascismo" title="Capítulo 3 de Socialismo o Barbarie, el podcast de Izquierda Revolucionaria. Obreros en armas: república, revolución, antifascismo" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/videos/13011-capitulo-3-de-socialismo-o-barbarie-el-podcast-de-izquierda-revolucionaria-obreros-en-armas-republica-revolucion-antifascismo">
															
															Capítulo 3 de Socialismo o Barbarie, el podcast de Izquierda Revolucionaria. Obreros en armas: república, revolución, antifascismo																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script></div></div></div><div class="t3-module module " id="Mod108"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div class="row">
<div class="col-md-6 col-sm-6 col-xs-6 contenedorSeccion"><a class="btn btn-default seccionDerecha" href="/index.php/videos"> Ir a sección </a></div>
<div class="col-md-6 col-sm-6 col-xs-6 logoOrgs"> </div>
</div></div>
</div></div></div><div class="t3-module module " id="Mod109"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="/index.php/suscripcion-newsletter"><img src="/images/2019/octubre/banner-newsletter-01.jpg" alt="banneringles" class="img-responsive" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div></div><div class="t3-module module " id="Mod110"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="/index.php/english"><img class="img-responsive" style="display: block; margin-left: auto; margin-right: auto;" src="/images/banneringles.jpg" alt="banneringles" /></a></p></div>
</div></div></div><div class="t3-module module " id="Mod111"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="http://www.libresycombativas.net"><img class="img-responsive" style="display: block; margin-left: auto; margin-right: auto;" src="/images/banners/banner-lyc-web.jpg" alt="bannersindicalistas" /></a></p></div>
</div></div></div><div class="t3-module module " id="Mod112"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="http://www.sindicalistasdeizquierda.net/"><img class="img-responsive" style="display: block; margin-left: auto; margin-right: auto;" src="/images/banners/bannerSindIzq20.jpg" alt="bannersindicalistas" /></a></p></div>
</div></div></div><div class="t3-module module " id="Mod113"><div class="module-inner"><h3 class="module-title "><span>Enlaces</span></h3><div class="module-ct">

<div class="custom"  >
	<div class="row lineaEnlaces">
<div class="col-md-6 enlacesIzq">
<div class="enlaceWeb enlaceWebIzq enlaceNoPadding"><a href="http://www.izquierdarevolucionariamx.net/">Izquierda Revolucionaria <br /> (Mexico)</a></div>
</div>
<div class="col-md-6 enlacesDer">
<div class="enlaceWeb enlaceWebDer enlaceNoPadding"><a href="http://www.izquierdarevolucionariave.net/">Izquierda Revolucionaria <br /> (Venezuela)</a></div>
</div>
</div>
<div class="row lineaEnlaces">
<div class="col-md-6 enlacesIzq">
<div class="enlaceWeb enlaceWebIzq enlaceNoPadding"><a href="https://www.esquerdarevolucionaria.net/">Esquerda Revolucionária <br /> (Portugal)</a></div>
</div>
<div class="col-md-6 enlacesDer">
<div class="enlaceWeb enlaceWebDer enlaceNoPadding"><a href="http://www.euskalherriasozialista.net/">Ezker Iraultzailea <br /> (Euskal Herria)</a></div>
</div>
</div>
<div class="row lineaEnlaces">
<div class="col-md-6 enlacesIzq">
<div class="enlaceWeb enlaceWebIzq enlaceNoPadding"><a href="https://www.esquerrarevolucionaria.net/">Esquerra Revolucionària <br /> (Catalunya)</a></div>
</div>
<div class="col-md-6 enlacesDer">
<div class="enlaceWeb enlaceWebDer enlaceNoPadding"><a href="https://offensiv.net/">Offensiv <br /> (Alemania)</a></div>
</div>
</div>
<div class="row lineaEnlaces">
<div class="col-md-6 enlacesIzq">
<div class="enlaceWeb enlaceWebIzq enlaceNoPadding"><a href="http://sindicatodeestudiantes.net/">Sindicato de Estudiantes</a></div>
</div>
<div class="col-md-6 enlacesDer">
<div class="enlaceWeb enlaceWebDer enlaceNoPadding"><a href="https://www.sindicatdestudiants.net/">Sindicat d'Estudiants <br /> (Catalunya)</a></div>
</div>
</div>
<div class="row lineaEnlaces">
<div class="col-md-6 enlacesIzq">
<div class="enlaceWeb enlaceWebIzq"><a href="http://www.sindicalistasdeizquierda.net/">Sindicalistas de Izquierda</a></div>
</div>
<div class="col-md-6 enlacesDer">
<div class="enlaceWeb enlaceWebDer"><a href="https://www.fundacionfedericoengels.net/">Fundación Federico Engels</a></div>
</div>
</div>
<div class="row lineaEnlaces">
<div class="col-md-6 enlacesIzq">
<div class="enlaceWeb enlaceWebIzq"><a href="http://www.libresycombativas.net/">Libres y Combativas</a></div>
</div>
<div class="col-md-6 enlacesDer">
<div class="enlaceWeb enlaceWebDer"><a href="https://www.marxists.org/espanol/">Marxists Internet Archive</a></div>
</div>
</div></div>
</div></div></div>
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div> 





  


  
<!-- NAV HELPER -->
<nav class="wrap t3-navhelper ">
	<div class="container">
		
	</div>
</nav>
<!-- //NAV HELPER -->

  
<!-- BACK TOP TOP BUTTON -->
<div id="back-to-top" data-spy="affix" data-offset-top="300" class="back-to-top hidden-xs hidden-sm affix-top">
  <button class="btn btn-primary" title="Back to Top"><i class="fa fa-caret-up"></i></button>
</div>
<script type="text/javascript">
(function($) {
	// Back to top
	$('#back-to-top').on('click', function(){
		$("html, body").animate({scrollTop: 0}, 500);
		return false;
	});
    $(window).load(function(){
        // hide button to top if the document height not greater than window height*2;using window load for more accurate calculate.    
        if ((parseInt($(window).height())*2)>(parseInt($(document).height()))) {
            $('#back-to-top').hide();
        } 
    });
})(jQuery);
</script>
<!-- BACK TO TOP BUTTON -->

<!-- FOOTER -->

<footer id="t3-footer" class="wrap t3-footer">

			<!-- FOOTER SPOTLIGHT -->
		<div>
			<div class="row">

				<div class="col-md-12 publicaciones">

				<h3 class="fundacionEnlace"><a href="http://www.fundacionfedericoengels.org/">Publicaciones de la Fundación Federico Engels</a></h3>

				</div>

			</div>
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footer-sl  row">
					<div class=" col-lg-2 col-md-2 col-sm-4 col-xs-6">
								<div class="t3-module module " id="Mod114"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div class="portadasAbajo"><a href="https://fundacionfedericoengels.net/index.php/libreria-online/product/view/10/177"><img src="https://fundacionfedericoengels.net/components/com_jshopping/files/img_products/220118_72.jpg" alt="libro" style="display: block; margin-left: auto; margin-right: auto;" /></a></div></div>
</div></div></div>
							</div>
					<div class=" col-lg-2 col-md-2 col-sm-4 col-xs-6">
								<div class="t3-module module " id="Mod115"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div class="portadasAbajo"><a href="https://fundacionfedericoengels.net/index.php/memoria-historica/product/view/2/176"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://fundacionfedericoengels.net/components/com_jshopping/files/img_products/211110_10.jpg" alt="Obreros en armas" /></a></div></div>
</div></div></div>
							</div>
					<div class=" col-lg-2 col-md-2 col-sm-4 col-xs-6">
								<div class="t3-module module " id="Mod116"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div class="portadasAbajo"><a href="https://fundacionfedericoengels.net/index.php/clasicos-del-marxismo/product/view/1/171"><img src="https://fundacionfedericoengels.net/components/com_jshopping/files/img_products/210208_5.jpg" alt="libro" style="display: block; margin-left: auto; margin-right: auto;" /></a></div></div>
</div></div></div>
							</div>
					<div class=" col-lg-2 col-md-2 col-sm-4 col-xs-6">
								<div class="t3-module module " id="Mod117"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div class="portadasAbajo"><a href="https://fundacionfedericoengels.net/index.php/clasicos-del-marxismo/product/view/1/174"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://fundacionfedericoengels.net/components/com_jshopping/files/img_products/210614_18.jpg" alt="Hamburgo en las barricadas" /></a></div></div>
</div></div></div>
							</div>
					<div class=" col-lg-2 col-md-2 col-sm-4 col-xs-6">
								<div class="t3-module module " id="Mod118"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div class="portadasAbajo"><a href="https://fundacionfedericoengels.net/index.php/clasicos-del-marxismo/product/view/1/175"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://fundacionfedericoengels.net/components/com_jshopping/files/img_products/210910_10.jpg" alt="El cielo por asalto" /></a></div></div>
</div></div></div>
							</div>
					<div class=" col-lg-2 col-md-2 col-sm-4 col-xs-6">
								<div class="t3-module module " id="Mod119"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div class="portadasAbajo"><a href="https://fundacionfedericoengels.net/index.php/critica-marxista/product/view/3/160"><img src="https://fundacionfedericoengels.net/components/com_jshopping/files/img_products/200415_15.jpg" alt="En defensa del marxismo" /></a></div></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
		</div>
		<!-- //FOOTER SPOTLIGHT -->
	
	<section class="t3-copyright">
		<div>
			<div class="row">
				<div class="col-md-12 copyright ">
					
          <p>
           &copy; Izquierda Revolucionaria 2022          </p>
          
				</div>
				
			</div>
		</div>
	</section>

</footer>
</div>

<!-- //FOOTER -->

</div>
<!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-KFVZZ1ZDJP"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-KFVZZ1ZDJP');
</script>
</body>

</html>