
<!DOCTYPE html>
<html lang="es-es" dir="ltr"
	  class='com_content view-article itemid-441 j39 mm-hover '>

<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
	<base href="https://www.izquierdarevolucionaria.net/index.php/videos/12839-estrenamos-el-segundo-capitulo-de-nuestro-podcast-socialismo-o-barbarie-como-luchar-contra-la-lgtbifobia-y-el-fascismo" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="El Militante, Izquierda Revolucionaria, Marxismo, Marxista, Teoria Marxista, Trotsky, Lenin, Marx, Engels" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@IzquierdaRevol" />
	<meta name="twitter:title" content="Estrenamos el segundo capítulo de nuestro podcast 'Socialismo o Barbarie': ¿Cómo LUCHAR contra la LGTBIFOBIA y el FASCISMO?" />
	<meta name="twitter:description" content="

Escúchalo en Spotify
Los delitos de odio contra el colectivo LGTBI se han incrementado un 43% en el primer semestre de 2021. Este auge dramático de la..." />
	<meta name="author" content="Izquierda Revolucionaria" />
	<meta name="description" content="Izquierda Revolucionaria
El Militante" />
	<title>Izquierda Revolucionaria - Estrenamos el segundo capítulo de nuestro podcast 'Socialismo o Barbarie': ¿Cómo LUCHAR contra la LGTBIFOBIA y el FASCISMO?</title>
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Izquierda Revolucionaria - Estrenamos el segundo capítulo de nuestro podcast 'Socialismo o Barbarie': ¿Cómo LUCHAR contra la LGTBIFOBIA y el FASCISMO?" />
	<meta property="og:url" content="https://www.izquierdarevolucionaria.net/index.php/videos/12839-estrenamos-el-segundo-capitulo-de-nuestro-podcast-socialismo-o-barbarie-como-luchar-contra-la-lgtbifobia-y-el-fascismo" />
	<meta property="og:site_name" content="Izquierda Revolucionaria" />
	<meta property="og:description" content="Izquierda Revolucionaria
El Militante" />
	<link href="/templates/purity_iii_hemeroteca/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/purity_iii_hemeroteca/local/css/themes/red/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?e7f4f9ca57d1ae3a644abbdfc7c5587c" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/purity_iii_hemeroteca/local/css/themes/red/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/purity_iii_hemeroteca/local/css/themes/red/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/purity_iii_hemeroteca/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/purity_iii_hemeroteca/local/css/themes/red/layouts/porfolio.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_news_show_sp2/assets/css/mod_news_show_sp2.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_rssocial/css/rssocial.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_rssocial/css/rssocial-anim.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_rssocial/css/rssocial-font.css" rel="stylesheet" type="text/css" />
	<link href="https://www.izquierdarevolucionaria.net/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="https://www.izquierdarevolucionaria.net/plugins/system/fmalertcookies/assets/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="https://www.izquierdarevolucionaria.net/plugins/system/fmalertcookies/assets/css/magnific-popup.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

	
	
	
	.rssocial-sharing-facebook-container-left{ width: 124px; height: 20px; }#rssocial-383 .rssocial-icons li { font-size: 29px; }#rssocial-383 .rssocial-caption a { font-size: 14px; }#rssocial-383 .rssocial-icons-bg .rssocial-link { color: rgb(255, 255, 255); }#rssocial-383 .rssocial-icons-bg .rssocial-link { background-color: rgba(131, 172, 204, 1); }#rssocial-383 .rssocial-icons-bg .rssocial-link:hover { background-color: rgba(131, 172, 204, 0.75); }#rssocial-383 .rssocial-icons .rssocial-caption a { color: rgb(255, 255, 255); }#rssocial-383 .rssocial-icons .rssocial-caption { background-color: rgba(0, 0, 0, 0.75); }#rssocial-383 .rssocial-icons .rssocial-caption:hover { background-color: rgba(0, 0, 0, 0.5); }.rssocial-sharing-facebook-container-left{ width: 124px; height: 20px; }#rssocial-329 .rssocial-icons li { font-size: 29px; }#rssocial-329 .rssocial-caption a { font-size: 14px; }#rssocial-329 .rssocial-icons-bg .rssocial-link { color: rgb(255, 255, 255); }#rssocial-329 .rssocial-icons-bg .rssocial-link { background-color: rgba(201, 2, 25, 1); }#rssocial-329 .rssocial-icons-bg .rssocial-link:hover { background-color: rgba(201, 2, 25, 0.75); }#rssocial-329 .rssocial-icons .rssocial-caption a { color: rgb(255, 255, 255); }#rssocial-329 .rssocial-icons .rssocial-caption { background-color: rgba(0, 0, 0, 0.75); }#rssocial-329 .rssocial-icons .rssocial-caption:hover { background-color: rgba(0, 0, 0, 0.5); }
	</style>
	<script src="/media/jui/js/jquery.min.js?e7f4f9ca57d1ae3a644abbdfc7c5587c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?e7f4f9ca57d1ae3a644abbdfc7c5587c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?e7f4f9ca57d1ae3a644abbdfc7c5587c" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js?e7f4f9ca57d1ae3a644abbdfc7c5587c" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?e7f4f9ca57d1ae3a644abbdfc7c5587c" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/nav-collapse.js" type="text/javascript"></script>
	<script src="/media/mod_rssocial/js/rssocial.js" type="text/javascript"></script>
	<script src="https://platform.tumblr.com/v1/share.js" type="text/javascript"></script>
	<script src="/media/mod_rssocial/js/jquery-migrate.js" type="text/javascript"></script>
	<script src="/media/mod_rssocial/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.0.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script type="text/javascript">


	

	jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Cerrar','next':'Siguiente','previous':'Anterior','cancel':'Cancelar','numbers':'{$current} de {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });RSSocial.captionEqualWidth();RSSocial.showOnClick('inline', 'left', '383', 'icons', '0', '0', '5');RSSocial.setListWidth('383', '0');RSSocial.floatingResize('383', 'inline', 'left');RSSocial.captionEqualWidth();RSSocial.showOnClick('inline', 'left', '329', 'icons', '0', '0', '5');RSSocial.setListWidth('329', '0');RSSocial.floatingResize('329', 'inline', 'left');
            var _extraWatchParams = _extraWatchParams || [];
            _extraWatchParams.projectId = '41e502eb-ed69-4021-a3a8-ade9118fd3d1';
            (function() {
                var ew = document.createElement('script'); ew.type = 'text/javascript'; ew.async = true;
                ew.src = 'https://agent.extrawatch.com/agent/js/ew.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ew, s);
            })();
            
	</script>

	


<!-- META FOR IOS & HANDHELD -->


	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>

	<style type="text/stylesheet">

		@-webkit-viewport   { width: device-width; }

		@-moz-viewport      { width: device-width; }

		@-ms-viewport       { width: device-width; }

		@-o-viewport        { width: device-width; }

		@viewport           { width: device-width; }

	</style>

	<link href='https://fonts.googleapis.com/css?family=Francois+One' rel='stylesheet' type='text/css'>

	<script type="text/javascript">

		//<![CDATA[

		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {

			var msViewportStyle = document.createElement("style");

			msViewportStyle.appendChild(

				document.createTextNode("@-ms-viewport{width:auto!important}")

			);

			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);

		}

		//]]>

	</script>




<meta name="HandheldFriendly" content="true"/>

<meta name="apple-mobile-web-app-capable" content="YES"/>

<!-- //META FOR IOS & HANDHELD -->



<meta property="og:url"           content="" />
<meta property="og:type"          content="article" />
<meta property="og:title"         content="Estrenamos el segundo capítulo de nuestro podcast 'Socialismo o Barbarie': ¿Cómo LUCHAR contra la LGTBIFOBIA y el FASCISMO?" />
<meta property="og:image"         content="https://www.izquierdarevolucionaria.net/images/2021/octubre/211019_10.jpg" />











<!-- Le HTML5 shim and media query for IE8 support -->

<!--[if lt IE 9]>

<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>

<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>

<![endif]-->



<!-- You can add Google Analytics here or use T3 Injection feature -->



<!--[if lt IE 9]>

<link rel="stylesheet" href="/templates/purity_iii_hemeroteca/css/ie8.css" type="text/css" />

<![endif]-->
	</head>

<body>

<div class="t3-wrapper porfolio"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

	


<!-- MAIN NAVIGATION -->



<header id="t3-mainnav" class="wrap navbar navbar-default navbar-fixed-top t3-mainnav">



	<!-- OFF-CANVAS -->

	
	<!-- //OFF-CANVAS -->



	
		


		<!-- BARRA SUPERIOR AL LOGO -->


			<div class="container">
			<div class="barraSuperior">
				<div class="row">
					<div class="col-md-10 col-sm-10 col-xs-10 newsTicker">
						
					</div>
					<div class="col-md-2 col-sm-2 col-xs-2">
						

				    <!-- HEAD SEARCH -->
				    <div class="buscadorPc">
				    <div class="head-search">     

				      <form class="form-search" action="/index.php/videos" method="post">
	<div class="search">
		<label for="mod-search-searchword">Buscar...</label><i class="fa fa-search"></i><input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control " type="text" size="20" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="441" />
	</div>
</form>


				    </div>
				    </div>

				    <!-- //HEAD SEARCH -->


					</div>
				</div>
			</div>
			</div>
			





		<!-- NAVBAR HEADER -->

		<div class="navbar-header container cabecera cabeceraPc">

			<div class="container logoFondo">



			<!-- LOGO -->

			

				
					<div class="row contenedorLogo">

					<div class="col-md-7 logoFinal">

				

							<a href="/index.php"><img class="logo-img" src="/images/logo1.jpg" alt="Izquierda Revolucionaria" /></a>

						
				
					</a>
					
					</div>

					<div class="col-md-5 logoFinal">
					<a href="/index.php/contacta"><img class="logo-img" src="/images/logo2.jpg" alt="Unete" /></a>
					</div>

				

			</div>
			</div>
		</div>

		<div class="navbar-header container cabecera cabeceraMovil">

			<div class="logoFondo">



			<!-- LOGO -->

			

				
					<div class="row contenedorLogo">

					<div class="col-md-12 logoFinal">

				

							<a href="/index.php"><img class="logo-img" src="/images/logo1.jpg" alt="Izquierda Revolucionaria" /></a>
					
					</div>

								

			</div>
			</div>
		</div>

			<!-- //LOGO -->

		<div class="container cuerpo">
	
		<div class="sombraMenuMovil">
		<div class="navbar-header menuSuperior col-md-12">

			<div class="buscadorMovil">
				    <div class="head-search">     

				      <form class="form-search" action="/index.php/videos" method="post">
	<div class="search">
		<label for="mod-search-searchword">Buscar...</label><i class="fa fa-search"></i><input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control " type="text" size="20" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="441" />
	</div>
</form>


				    </div>
			</div>

			
				
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">

					<i class="fa fa-bars"></i>

				</button>

			


	    



		

		<!-- //NAVBAR HEADER -->



		<!-- NAVBAR MAIN -->

		
		<nav class="t3-navbar-collapse navbar-collapse collapse"></nav>

		


		<nav class="t3-navbar navbar-collapse collapse">

			<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/index.php"   data-target="#">Inicio </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="112" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/index.php/estado-espanol"   data-target="#" data-toggle="dropdown">Estado español <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="113" data-level="2">
<a itemprop='url' class=""  href="/index.php/estado-espanol/general"   data-target="#">Política </a>

</li>
<li itemprop='name'  data-id="115" data-level="2">
<a itemprop='url' class=""  href="/index.php/estado-espanol/movimiento-obrero"   data-target="#">Movimiento obrero </a>

</li>
<li itemprop='name'  data-id="410" data-level="2">
<a itemprop='url' class=""  href="/index.php/estado-espanol/juventud"   data-target="#">Juventud </a>

</li>
<li itemprop='name'  data-id="117" data-level="2">
<a itemprop='url' class=""  href="/index.php/estado-espanol/catalunya"   data-target="#">Catalunya </a>

</li>
<li itemprop='name'  data-id="118" data-level="2">
<a itemprop='url' class=""  href="/index.php/estado-espanol/euskal-herria"   data-target="#">Euskal Herria </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="175" data-level="1">
<a itemprop='url' class=""  href="/index.php/economia"   data-target="#">Economía </a>

</li>
<li itemprop='name'  data-id="553" data-level="1">
<a itemprop='url' class=""  href="/index.php/mujer"   data-target="#">Mujer </a>

</li>
<li itemprop='name'  data-id="382" data-level="1">
<a itemprop='url' class=""  href="/index.php/medioambiente"   data-target="#">Medioambiente </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="398" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/index.php/internacional"   data-target="#" data-toggle="dropdown">Internacional <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="127" data-level="2">
<a itemprop='url' class=""  href="/index.php/internacional/europa"   data-target="#">Europa </a>

</li>
<li itemprop='name'  data-id="148" data-level="2">
<a itemprop='url' class=""  href="/index.php/internacional/oriente-medio"   data-target="#">Oriente Medio </a>

</li>
<li itemprop='name'  data-id="135" data-level="2">
<a itemprop='url' class=""  href="/index.php/internacional/norteamerica"   data-target="#">Norteamérica </a>

</li>
<li itemprop='name'  data-id="143" data-level="2">
<a itemprop='url' class=""  href="/index.php/internacional/america-latina"   data-target="#">América Latina </a>

</li>
<li itemprop='name'  data-id="154" data-level="2">
<a itemprop='url' class=""  href="/index.php/internacional/africa"   data-target="#">África </a>

</li>
<li itemprop='name'  data-id="151" data-level="2">
<a itemprop='url' class=""  href="/index.php/internacional/asia"   data-target="#">Asia </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="155" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/index.php/historia-teoria"   data-target="#" data-toggle="dropdown">Teoría <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="708" data-level="2">
<a itemprop='url' class=""  href="/index.php/historia-teoria/actualidad-y-analisis"   data-target="#">Actualidad y análisis </a>

</li>
<li itemprop='name'  data-id="421" data-level="2">
<a itemprop='url' class=""  href="/index.php/historia-teoria/revista-marxismo-hoy"   data-target="#">Revista Marxismo Hoy </a>

</li>
<li itemprop='name'  data-id="710" data-level="2">
<a itemprop='url' class=""  href="/index.php/historia-teoria/libros"   data-target="#">Crítica de libros </a>

</li>
<li itemprop='name'  data-id="706" data-level="2">
<a itemprop='url' class=""  href="https://www.revolucionrusa.net/"   data-target="#">Revolución Rusa</a>

</li>
<li itemprop='name'  data-id="157" data-level="2">
<a itemprop='url' class=""  href="/index.php/historia-teoria/formacion-marxista"   data-target="#">Formación marxista </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="162" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/index.php/varios"   data-target="#" data-toggle="dropdown">Varios <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="834" data-level="2">
<a itemprop='url' class=""  href="/index.php/varios/cultura-y-ciencia"   data-target="#">Cultura y ciencia </a>

</li>
<li itemprop='name'  data-id="164" data-level="2">
<a itemprop='url' class=""  href="/index.php/varios/nuestras-actividades"   data-target="#">Actividades </a>

</li>
<li itemprop='name'  data-id="420" data-level="2">
<a itemprop='url' class=""  href="/index.php/varios/congresos-y-conferencias"   data-target="#">Congresos y Conferencias </a>

</li>
<li itemprop='name'  data-id="411" data-level="2">
<a itemprop='url' class=""  href="/index.php/varios/contacta"   data-target="#">Únete </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>


		</nav>

    <!-- //NAVBAR MAIN -->

    	</div>
    	
    	</div>
    	</div>
	

</header>

<!-- //MAIN NAVIGATION -->








	
<div class="container cuerpo">
<div id="t3-mainbody" class="t3-mainbody">

		<div class="row">

	


		<div id="social" class="col-xs-1 col-sm-1 col-md-1">
		
			<div id="rssocial-329" class="rssocial-container rssocial-icons rssocial-inline rssocial-center rssocial-icons-bottom-spacing ">
		
	<ul id="rssocial-ul-329" class="rssocial-icons rssocial-icons-bg">
		<li>
		<a id="rssocial-facebook-icon" class="rssocial-link push" target="_blank" href="http://www.facebook.com/pages/El-Militante-Corriente-Marxista-Revolucionaria/188552087836787">
			<span class="rssocial-icon rssocial-icon-facebook"></span>
		</a>
			</li>
	<li>
		<a id="rssocial-twitter-icon" class="rssocial-link push" target="_blank" href="http://twitter.com/IzquierdaRevol">
			<span class="rssocial-icon rssocial-icon-twitter"></span>
		</a>
			
	</li>
	<li>
		<a id="rssocial-youtube-icon" class="rssocial-link push" target="_blank" href="https://www.youtube.com/channel/UC8-UQQHfQzlMo1v-Q_unuTQ">
			<span class="rssocial-icon rssocial-icon-youtube"></span>
		</a>
			</li>
	<li>
		<a id="rssocial-instagram-icon" class="rssocial-link push" target="_blank" href="https://www.instagram.com/izquierdarevol">
			<span class="rssocial-icon rssocial-icon-instagram"></span>
		</a>
			
	</li>
	<li>
		<a id="rssocial-mail-icon" class="rssocial-link push" target="_blank" href="mailto:contacto@izquierdarevolucionaria.net">
			<span class="rssocial-icon rssocial-icon-mail"></span>
		</a>
			</li>
	</ul>
</div>
<div class="rssocial-clear"></div>

		
		</div>


			<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-sm-12 col-md-8">

				<!-- Slider añadido -->
		
		<!-- //Slider añadido -->

						
			
<div class="articuloConPadding">

<meta property="og:url"           content="https://www.izquierdarevolucionaria.net/index.php/videos/12839-estrenamos-el-segundo-capitulo-de-nuestro-podcast-socialismo-o-barbarie-como-luchar-contra-la-lgtbifobia-y-el-fascismo" />
<meta property="og:type"          content="article" />
<meta property="og:title"         content="Estrenamos el segundo capítulo de nuestro podcast 'Socialismo o Barbarie': ¿Cómo LUCHAR contra la LGTBIFOBIA y el FASCISMO?" />
<meta property="og:image"         content="https://www.izquierdarevolucionaria.net/images/2021/octubre/211019_10.jpg" />



	<div class="page-header clearfix">
		<h1 class="page-title">Vídeos</h1>
	</div>

<div class="item-page clearfix">


<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	<meta itemprop="url" content="/index.php/videos/12839-estrenamos-el-segundo-capitulo-de-nuestro-podcast-socialismo-o-barbarie-como-luchar-contra-la-lgtbifobia-y-el-fascismo" />

      
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/index.php/videos/12839-estrenamos-el-segundo-capitulo-de-nuestro-podcast-socialismo-o-barbarie-como-luchar-contra-la-lgtbifobia-y-el-fascismo" itemprop="url" title="Estrenamos el segundo capítulo de nuestro podcast 'Socialismo o Barbarie': ¿Cómo LUCHAR contra la LGTBIFOBIA y el FASCISMO?">
				Estrenamos el segundo capítulo de nuestro podcast 'Socialismo o Barbarie': ¿Cómo LUCHAR contra la LGTBIFOBIA y el FASCISMO?</a>
			</h1>

			</header>
  
  

  <!-- Aside -->
    <aside class="article-aside clearfix">
  <div class="imprimir"><a href="#" onclick="window.print();return false;">Imprimir</a></div>
          	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Detalles							</dt>

							
<dd class="createdby hasTooltip" itemprop="author" itemscope itemtype="http://schema.org/Person" title="Escrito por ">
	<i class="fa fa-user"></i>
			<span itemprop="name">Izquierda Revolucionaria</span>	</dd>
			
			
										<dd class="category-name hasTooltip" title="Categoría: ">
				<i class="fa fa-folder-open"></i>
									<a href="/index.php/videos" ><span itemprop="genre">Vídeos</span></a>							</dd>			
										<dd class="published hasTooltip" title="Publicado: ">
				<i class="icon-calendar"></i>
				<time datetime="2021-10-19T01:11:51+00:00" itemprop="datePublished">
					19 Octubre 2021				</time>
			</dd>					
					
			
						</dl>
       

        <hr class="lineaAutor">
  </aside>  
    <!-- //Aside -->

  
  
      <dl class="fields-container">
	<dd class="field-entry "><span class="field-value"><div class="syra_articles_container">
	</div>

<script type="text/javascript">
	var container = document.querySelector('.syra_articles_container');
	var fparent = container.parentNode;
	fparent.parentNode.style.margin = "0"
</script>
</span>
</dd></dl>  
  
	<div class="col-md-12 barraArticulos">

  <hr>

  </div>
	<div class="row">
	<div class="col-md-2 botonesSociales">
		<ul class="socialCompartir">
		<a href="http://www.facebook.com/sharer.php?u=https://www.izquierdarevolucionaria.net/index.php/videos/12839-estrenamos-el-segundo-capitulo-de-nuestro-podcast-socialismo-o-barbarie-como-luchar-contra-la-lgtbifobia-y-el-fascismo" target="_blank"><li><img src="/images/social/boton_face_articulo.png"></li></a>
		<a href="https://twitter.com/share?url=https://www.izquierdarevolucionaria.net/index.php/videos/12839-estrenamos-el-segundo-capitulo-de-nuestro-podcast-socialismo-o-barbarie-como-luchar-contra-la-lgtbifobia-y-el-fascismo" target="_blank"><li><img src="/images/social/boton_twitter_articulo.png"></li></a>
		<a href="mailto:?subject=Estrenamos el segundo capítulo de nuestro podcast 'Socialismo o Barbarie': ¿Cómo LUCHAR contra la LGTBIFOBIA y el FASCISMO?: https://www.izquierdarevolucionaria.net/index.php/videos/12839-estrenamos-el-segundo-capitulo-de-nuestro-podcast-socialismo-o-barbarie-como-luchar-contra-la-lgtbifobia-y-el-fascismo" target="_blank"><li><img src="/images/social/boton_correo_articulo.png"></li></a>
		<a class="botonWS" href="whatsapp://send?text=Estrenamos el segundo capítulo de nuestro podcast 'Socialismo o Barbarie': ¿Cómo LUCHAR contra la LGTBIFOBIA y el FASCISMO?: https://www.izquierdarevolucionaria.net/index.php/videos/12839-estrenamos-el-segundo-capitulo-de-nuestro-podcast-socialismo-o-barbarie-como-luchar-contra-la-lgtbifobia-y-el-fascismo" data-action="share/whatsapp/share" target="_blank"><li><img src="/images/social/boton_wass_articulo.png"></li></a>
		</ul>
	</div>
	<div class="col-md-10 cuerpoArtiulo">
	<div class="imagen">
    	</div>
	
	<section class="article-content clearfix" itemprop="articleBody">
		
<p><iframe src="https://www.youtube.com/embed/LI2cx3ov09w" width="100%" height="400" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><a href="https://open.spotify.com/episode/7mHJMvHcsZLA8TyUZm3E18?si=XkBvtp7TTveY2LPBLd2xXw"><strong>Escúchalo en Spotify</strong></a></p>
<p>Los delitos de odio contra el colectivo LGTBI se han incrementado un 43% en el primer semestre de 2021. Este auge dramático de las agresiones físicas y verbales por nuestra orientación o identidad sexual está plenamente relacionada con un discurso cada día más agresivo de la extrema derecha contra las mujeres, la comunidad LGTBI, los inmigrantes o la izquierda en general. En este segundo capítulo de Socialismo o barbarie, Coral Latorre y Ana García reflexionan sobre la respuesta masiva de la juventud en las calles por el asesinato de Samu, sobre la importancia de la educación sexual en los centros de estudio, la impunidad de los fascistas y cómo combatirlos.</p>
<p>Os invitamos a todas y todos a suscribiros a nuestro canal de YouTube y activar las notificaciones para recibir los avisos de nuevos vídeos y capítulos. ¡Os esperamos en el próximo episodio!</p>	</section>
	</div>
	</div>
  
  <!-- footer -->
    <!-- //footer -->

			<hr class="divider-vertical" /><ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Estrenamos 'Socialismo o Barbarie', el podcast de Izquierda Revolucionaria" aria-label="Artículo siguiente: Estrenamos 'Socialismo o Barbarie', el podcast de Izquierda Revolucionaria" href="/index.php/videos/12801-estrenamos-socialismo-o-barbarie-el-podcast-de-izquierdarevolucionaria" rel="next">
			<span aria-hidden="true">Siguiente</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
	
	
	</article>
<!-- //Article -->


</div>

</div>
		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-12 col-md-4 ">
			<div class="t3-module module " id="Mod253"><div class="module-inner"><h3 class="module-title "><span>Periódico de la Izquierda Revolucionaria</span></h3><div class="module-ct">

<div class="custom"  >
	<div class="row">
<div class="col-md-8 portadaPeriodico"><a href="https://www.izquierdarevolucionaria.net/index.php/hemeroteca/10019-hemeroteca-2021/12834-el-militante-n-356-octubre-2021" target="_blank" rel="noopener"> <img alt="portada EM354 web" src="https://www.izquierdarevolucionaria.net/images/2021/octubre/211013_13.jpg" /> </a></div>
<div class="col-md-4 portadaPeriodico">
<ul class="listaInicio">
<li><a href="https://www.izquierdarevolucionaria.net/index.php/hemeroteca/10019-hemeroteca-2021/12834-el-militante-n-356-octubre-2021">SUMARIO</a></li>
<li><a href="https://izquierdarevolucionaria.net/images/2021/octubre/EM356.pdf">Edición impresa</a></li>
<li><a href="https://www.izquierdarevolucionaria.net/index.php/suscribete-a-el-militante" target="_blank" rel="noopener"> Suscríbete </a></li>
<li><a href="https://www.izquierdarevolucionaria.net/index.php/hemeroteca" target="_blank" rel="noopener"> Hemeroteca <br /> El Militante </a></li>
<li><a href="https://www.izquierdarevolucionaria.net/index.php/envianos-tus-notas-articulos-y-sugerencias" target="_blank" rel="noopener"> Envíanos tus artículos y sugerencias </a></li>
</ul>
</div>
</div></div>
</div></div></div><div class="t3-module module " id="Mod317"><div class="module-inner"><h3 class="module-title "><span>Movimiento obrero</span></h3><div class="module-ct">
<div id="ns2-317" class="nssp2 ns2-317">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap317" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/estado-espanol/movimiento-obrero/12838-la-marea-pensionista-se-manifiesta-masivamente-en-madrid-contra-la-reforma-del-gobierno-psoe-up">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/317/211018_10_150x100.jpg" alt="La marea pensionista se manifiesta masivamente en Madrid contra la reforma del Gobierno PSOE - UP" title="La marea pensionista se manifiesta masivamente en Madrid contra la reforma del Gobierno PSOE - UP" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/estado-espanol/movimiento-obrero/12838-la-marea-pensionista-se-manifiesta-masivamente-en-madrid-contra-la-reforma-del-gobierno-psoe-up">
															
															La marea pensionista se manifiesta masivamente en Madrid contra la reforma del Gobierno PSOE - UP																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/estado-espanol/movimiento-obrero/12830-precariedad-laboral-y-mas-miseria-el-saldo-de-la-politica-sindical-de-ccoo-y-ugt">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/317/211011_10_150x100.jpg" alt="Precariedad laboral y más miseria, el saldo de la política sindical de CCOO y UGT" title="Precariedad laboral y más miseria, el saldo de la política sindical de CCOO y UGT" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/estado-espanol/movimiento-obrero/12830-precariedad-laboral-y-mas-miseria-el-saldo-de-la-politica-sindical-de-ccoo-y-ugt">
															
															Precariedad laboral y más miseria, el saldo de la política sindical de CCOO y UGT																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/estado-espanol/movimiento-obrero/12832-trabajadores-de-electrorayma-en-lucha">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/317/211013_10_150x100.jpg" alt="Trabajadores de ElectroRayma en lucha" title="Trabajadores de ElectroRayma en lucha" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/estado-espanol/movimiento-obrero/12832-trabajadores-de-electrorayma-en-lucha">
															
															Trabajadores de ElectroRayma en lucha																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/estado-espanol/movimiento-obrero/12822-el-sindicalismo-combativo-arrasa-en-las-elecciones-sindicales-de-danosa">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/317/211008_10_150x100.jpg" alt="El sindicalismo combativo arrasa en las elecciones sindicales de Danosa" title="El sindicalismo combativo arrasa en las elecciones sindicales de Danosa" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/estado-espanol/movimiento-obrero/12822-el-sindicalismo-combativo-arrasa-en-las-elecciones-sindicales-de-danosa">
															
															El sindicalismo combativo arrasa en las elecciones sindicales de Danosa																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script></div></div></div><div class="t3-module module " id="Mod344"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div class="row">
<div class="col-md-6 col-sm-6 col-xs-6 contenedorSeccion"><a href="/index.php/estado-espanol/movimiento-obrero" class="btn btn-default seccionDerecha" itemprop="url"> <span> Ir a sección </span> </a></div>
<div class="col-md-6 col-sm-6 col-xs-6 logoOrgs"><a href="http://www.sindicalistasdeizquierda.net"><img src="/images/linkSI.png" alt="linkSI" /></a></div>
</div></div>
</div></div></div><div class="t3-module module " id="Mod318"><div class="module-inner"><h3 class="module-title "><span>Juventud</span></h3><div class="module-ct">
<div id="ns2-318" class="nssp2 ns2-318">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap318" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/estado-espanol/juventud/12827-los-macrobotellones-y-la-criminalizacion-de-la-juventud-un-nuevo-capitulo-en-la-hipocresia-del-sistema">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/318/211009_14_150x100.jpg" alt="Los ‘macrobotellones’ y la criminalización de la juventud. Un nuevo capítulo en la hipocresía del sistema" title="Los ‘macrobotellones’ y la criminalización de la juventud. Un nuevo capítulo en la hipocresía del sistema" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/estado-espanol/juventud/12827-los-macrobotellones-y-la-criminalizacion-de-la-juventud-un-nuevo-capitulo-en-la-hipocresia-del-sistema">
															
															Los ‘macrobotellones’ y la criminalización de la juventud. Un nuevo capítulo en la hipocresía del sistema																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/estado-espanol/juventud/12826-la-droga-un-arma-politica-para-desarticular-a-la-juventud-en-lucha-2">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/318/211008_17_150x100.jpg" alt="La droga: un arma política para desarticular a la juventud en lucha" title="La droga: un arma política para desarticular a la juventud en lucha" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/estado-espanol/juventud/12826-la-droga-un-arma-politica-para-desarticular-a-la-juventud-en-lucha-2">
															
															La droga: un arma política para desarticular a la juventud en lucha																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/estado-espanol/juventud/12815-la-salud-mental-de-la-juventud-otra-victima-del-capitalismo">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/318/211002_150x100.jpg" alt="La salud mental de la juventud, otra víctima del capitalismo" title="La salud mental de la juventud, otra víctima del capitalismo" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/estado-espanol/juventud/12815-la-salud-mental-de-la-juventud-otra-victima-del-capitalismo">
															
															La salud mental de la juventud, otra víctima del capitalismo																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/estado-espanol/juventud/12809-el-negocio-de-la-fp-privada-se-dispara-gracias-a-las-politicas-del-ministerio-de-educacion-y-la-falta-de-plazas-publicas">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/318/210928_13_150x100.jpg" alt="El negocio de la FP privada se dispara gracias a las políticas del Ministerio de Educación y la falta de plazas públicas" title="El negocio de la FP privada se dispara gracias a las políticas del Ministerio de Educación y la falta de plazas públicas" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/estado-espanol/juventud/12809-el-negocio-de-la-fp-privada-se-dispara-gracias-a-las-politicas-del-ministerio-de-educacion-y-la-falta-de-plazas-publicas">
															
															El negocio de la FP privada se dispara gracias a las políticas del Ministerio de Educación y la falta de plazas públicas																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script></div></div></div><div class="t3-module module " id="Mod346"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div class="row">
<div class="col-md-6 col-sm-6 col-xs-6 contenedorSeccion"><a href="/index.php/estado-espanol/juventud" class="btn btn-default seccionDerecha" itemprop="url"> <span> Ir a sección </span> </a></div>
<div class="col-md-6 col-sm-6 col-xs-6 logoOrgs"><a href="http://www.sindicatodeestudiantes.net"><img src="/images/logoSEgris.jpg" alt="" /></a></div>
</div></div>
</div></div></div><div class="t3-module module " id="Mod403"><div class="module-inner"><h3 class="module-title "><span>Feminismo revolucionario</span></h3><div class="module-ct">
<div id="ns2-403" class="nssp2 ns2-403">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap403" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																										
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/403/211015_4_150x100.gif" alt="330.000 casos de pederastia en la Iglesia francesa destapan la impunidad de sus crímenes" title="330.000 casos de pederastia en la Iglesia francesa destapan la impunidad de sus crímenes" />
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/mujer/12836-330-000-casos-de-pederastia-en-la-iglesia-francesa-destapan-la-impunidad-de-sus-crimenes">
															
															330.000 casos de pederastia en la Iglesia francesa destapan la impunidad de sus crímenes																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																										
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/403/210920_1_150x100.jpeg" alt="200 nazis se manifiestan amenazando al colectivo LGTBI por Chueca con total impunidad" title="200 nazis se manifiestan amenazando al colectivo LGTBI por Chueca con total impunidad" />
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/mujer/12798-200-nazis-se-manifiestan-amenazando-al-colectivo-lgtbi-por-chueca-con-total-impunidad">
															
															200 nazis se manifiestan amenazando al colectivo LGTBI por Chueca con total impunidad																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																										
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/403/210914_1_150x100.gif" alt="¡Hemos vuelto a derrotar a la justicia patriarcal! El TS confirma la sentencia por el asesinato machista de Paz " title="¡Hemos vuelto a derrotar a la justicia patriarcal! El TS confirma la sentencia por el asesinato machista de Paz " />
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/mujer/12794-hemos-vuelto-a-derrotar-a-la-justicia-patriarcal-el-ts-confirma-la-sentencia-por-el-asesinato-machista-de-paz">
															
															¡Hemos vuelto a derrotar a la justicia patriarcal! El TS confirma la sentencia por el asesinato machista de Paz 																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																										
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/403/210909_150x100.gif" alt="La concentración contra la LGTBIfobia llena la Puerta del Sol al grito de ¡aquí están los antifascistas!" title="La concentración contra la LGTBIfobia llena la Puerta del Sol al grito de ¡aquí están los antifascistas!" />
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/mujer/12789-la-concentracion-contra-la-lgtbifobia-llena-la-puerta-del-sol-al-grito-de-aqui-estan-los-antifascistas">
															
															La concentración contra la LGTBIfobia llena la Puerta del Sol al grito de ¡aquí están los antifascistas!																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script></div></div></div><div class="t3-module module " id="Mod404"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div class="row">
<div class="col-md-6 col-sm-6 col-xs-6 contenedorSeccion"><a href="/index.php/index.php/mujer" class="btn btn-default seccionDerecha" itemprop="url"> <span> Ir a sección </span> </a></div>
<div class="col-md-6 col-sm-6 col-xs-6 logoOrgs"><a href="http://www.libresycombativas.net"><img src="/images/logolyc.gif" alt="" /></a></div>
</div></div>
</div></div></div><div class="t3-module module " id="Mod324"><div class="module-inner"><h3 class="module-title "><span>Estado español</span></h3><div class="module-ct">
<div id="ns2-324" class="nssp2 ns2-324">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap324" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/estado-espanol/general/12840-convencion-nacional-del-pp-apariencia-de-unidad-con-casado-haciendo-suyo-el-discurso-de-vox">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/324/211019_11_150x100.jpg" alt="Convención nacional del PP: apariencia de unidad, con Casado haciendo suyo el discurso de VOX" title="Convención nacional del PP: apariencia de unidad, con Casado haciendo suyo el discurso de VOX" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/estado-espanol/general/12840-convencion-nacional-del-pp-apariencia-de-unidad-con-casado-haciendo-suyo-el-discurso-de-vox">
															
															Convención nacional del PP: apariencia de unidad, con Casado haciendo suyo el discurso de VOX																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/estado-espanol/general/12821-el-acuerdo-sobre-vivienda-del-psoe-y-up-son-palabras-vacias">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/324/211007_13_150x100.jpg" alt="El Acuerdo sobre Vivienda del PSOE y UP son palabras vacías" title="El Acuerdo sobre Vivienda del PSOE y UP son palabras vacías" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/estado-espanol/general/12821-el-acuerdo-sobre-vivienda-del-psoe-y-up-son-palabras-vacias">
															
															El Acuerdo sobre Vivienda del PSOE y UP son palabras vacías																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/estado-espanol/general/12818-basta-de-politicas-capitalistas-nacionalizacion-de-las-electricas-ya">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/324/211004_14_150x100.jpg" alt="Basta de políticas capitalistas ¡Nacionalización de las eléctricas, ya!" title="Basta de políticas capitalistas ¡Nacionalización de las eléctricas, ya!" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/estado-espanol/general/12818-basta-de-politicas-capitalistas-nacionalizacion-de-las-electricas-ya">
															
															Basta de políticas capitalistas ¡Nacionalización de las eléctricas, ya!																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/estado-espanol/catalunya/12807-puigdemont-es-detenido-en-alguer-por-peticion-del-tribunal-supremo-espanol-y-con-la-complicidad-de-la-ue">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/324/210925_14_150x100.jpg" alt="Puigdemont detenido en Cerdeña. La represión, y no el diálogo, es la receta del régimen del 78" title="Puigdemont detenido en Cerdeña. La represión, y no el diálogo, es la receta del régimen del 78" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/estado-espanol/catalunya/12807-puigdemont-es-detenido-en-alguer-por-peticion-del-tribunal-supremo-espanol-y-con-la-complicidad-de-la-ue">
															
															Puigdemont detenido en Cerdeña. La represión, y no el diálogo, es la receta del régimen del 78																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script></div></div></div><div class="t3-module module " id="Mod347"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div class="row">
<div class="col-md-6 col-sm-6 col-xs-6 contenedorSeccion"><a href="/index.php/estado-espanol" class="btn btn-default seccionDerecha" itemprop="url"> <span> Ir a sección </span> </a></div>
<div class="col-md-6 col-sm-6 col-xs-6 logoOrgs">&nbsp;</div>
</div></div>
</div></div></div><div class="t3-module module " id="Mod325"><div class="module-inner"><h3 class="module-title "><span>Internacional</span></h3><div class="module-ct">
<div id="ns2-325" class="nssp2 ns2-325">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap325" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																										
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/325/211013_11_150x100.jpg" alt="Municipales portuguesas 2021: una victoria del PS que pone en evidencia los límites del reformismo" title="Municipales portuguesas 2021: una victoria del PS que pone en evidencia los límites del reformismo" />
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/internacional/europa/12833-municipales-portuguesas-2021-una-victoria-del-ps-que-pone-en-evidencia-los-limites-del-reformismo">
															
															Municipales portuguesas 2021: una victoria del PS que pone en evidencia los límites del reformismo																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																										
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/325/211010_11_150x100.jpg" alt="El trumpismo a la ofensiva" title="El trumpismo a la ofensiva" />
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/internacional/norteamerica/12829-el-trumpismo-a-la-ofensiva">
															
															El trumpismo a la ofensiva																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																										
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/325/211009_17_150x100.jpg" alt="Debacle de la derecha en las elecciones alemanas" title="Debacle de la derecha en las elecciones alemanas" />
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/internacional/europa/12828-debacle-de-la-derecha-en-las-elecciones-alemanas">
															
															Debacle de la derecha en las elecciones alemanas																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																										
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/325/211008_12_150x100.jpg" alt="Elecciones primarias en Argentina: polarización y contundente derrota peronista " title="Elecciones primarias en Argentina: polarización y contundente derrota peronista " />
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/internacional/america-latina/12823-elecciones-primarias-en-argentina-polarizacion-y-contundente-derrota-peronista">
															
															Elecciones primarias en Argentina: polarización y contundente derrota peronista 																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script></div></div></div><div class="t3-module module " id="Mod348"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div class="row">
<div class="col-md-6 col-sm-6 col-xs-6 contenedorSeccion"><a href="/index.php/internacional" class="btn btn-default seccionDerecha" itemprop="url"> <span> Ir a sección </span> </a></div>
<div class="col-md-6 col-sm-6 col-xs-6 logoOrgs">&nbsp;</div>
</div></div>
</div></div></div><div class="t3-module module " id="Mod301"><div class="module-inner"><h3 class="module-title "><span>Economía</span></h3><div class="module-ct">
<div id="ns2-301" class="nssp2 ns2-301">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap301" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/economia/12814-economia-mundial-una-recuperacion-muy-precaria-que-anticipa-nuevos-retrocesos">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 10px" src="/cache/mod_news_show_sp2/nssp2_thumbs/301/211001_11_150x100.jpg" alt="Economía mundial: una recuperación muy precaria que anticipa nuevos retrocesos" title="Economía mundial: una recuperación muy precaria que anticipa nuevos retrocesos" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/economia/12814-economia-mundial-una-recuperacion-muy-precaria-que-anticipa-nuevos-retrocesos">
															
															Economía mundial: una recuperación muy precaria que anticipa nuevos retrocesos																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/economia/12686-biden-y-el-g7-venden-la-refundacion-del-capitalismo-y-la-izquierda-reformista-compra-sus-mentiras">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 10px" src="/cache/mod_news_show_sp2/nssp2_thumbs/301/210614_10_150x100.jpg" alt="Biden y el G7 venden la ‘refundación’ del capitalismo, y la izquierda reformista compra sus mentiras" title="Biden y el G7 venden la ‘refundación’ del capitalismo, y la izquierda reformista compra sus mentiras" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/economia/12686-biden-y-el-g7-venden-la-refundacion-del-capitalismo-y-la-izquierda-reformista-compra-sus-mentiras">
															
															Biden y el G7 venden la ‘refundación’ del capitalismo, y la izquierda reformista compra sus mentiras																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/economia/12639-beneficios-multimillonarios-y-despidos-masivos-en-el-sector-bancario-hay-que-nacionalizar-ya-la-banca-para-proteger-el-empleo-y-levantar-un-escudo-social-de-verdad-2">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 10px" src="/cache/mod_news_show_sp2/nssp2_thumbs/301/210511_10_150x100.jpg" alt="¿Beneficios multimillonarios y despidos masivos? Hay que nacionalizar ya la banca" title="¿Beneficios multimillonarios y despidos masivos? Hay que nacionalizar ya la banca" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/economia/12639-beneficios-multimillonarios-y-despidos-masivos-en-el-sector-bancario-hay-que-nacionalizar-ya-la-banca-para-proteger-el-empleo-y-levantar-un-escudo-social-de-verdad-2">
															
															¿Beneficios multimillonarios y despidos masivos? Hay que nacionalizar ya la banca																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																																							<a href="/index.php/economia/12616-liberar-las-patentes-y-nacionalizar-la-industria-farmaceutica-para-enfrentar-la-pandemia">
														
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 10px" src="/cache/mod_news_show_sp2/nssp2_thumbs/301/210504_10_150x100.jpg" alt="Liberar las patentes y nacionalizar la industria farmacéutica para enfrentar la pandemia" title="Liberar las patentes y nacionalizar la industria farmacéutica para enfrentar la pandemia" />
															
														</a>
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/economia/12616-liberar-las-patentes-y-nacionalizar-la-industria-farmaceutica-para-enfrentar-la-pandemia">
															
															Liberar las patentes y nacionalizar la industria farmacéutica para enfrentar la pandemia																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script></div></div></div><div class="t3-module module " id="Mod378"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div class="row">
<div class="col-md-6 col-sm-6 col-xs-6 contenedorSeccion"><a href="/index.php/economia" class="btn btn-default seccionDerecha" itemprop="url"> <span> Ir a sección </span> </a></div>
<div class="col-md-6 col-sm-6 col-xs-6 logoOrgs">&nbsp;</div>
</div></div>
</div></div></div><div class="t3-module module " id="Mod398"><div class="module-inner"><h3 class="module-title "><span>Teoría</span></h3><div class="module-ct">
<div id="ns2-398" class="nssp2 ns2-398">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap398" class="ns2-art-wrap  ">			
				<div class="ns2-art-pages nss2-inner">
														<div class="ns2-page ">
						<div class="ns2-page-inner">
													<div class="ns2-row ns2-first ns2-odd">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																										
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/398/211011_14_150x100.jpg" alt="La ley del cannabis. Convertir a los narcotraficantes en empresarios de éxito" title="La ley del cannabis. Convertir a los narcotraficantes en empresarios de éxito" />
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/historia-teoria/actualidad-y-analisis/12831-la-ley-del-cannabis-blanqueando-a-los-narcotraficantes-como-empresarios-de-exito">
															
															La ley del cannabis. Convertir a los narcotraficantes en empresarios de éxito																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																										
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/398/210930_11_150x100.jpg" alt="Carboneras: un vibrante homenaje a las mujeres de la minería asturiana" title="Carboneras: un vibrante homenaje a las mujeres de la minería asturiana" />
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/historia-teoria/libros/12812-carboneras-un-vibrante-homenaje-a-las-mujeres-de-la-mineria-asturiana">
															
															Carboneras: un vibrante homenaje a las mujeres de la minería asturiana																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
													<div class="ns2-row  ns2-even">
								<div class="ns2-row-inner">
																										<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																										
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/398/210924_34_150x100.jpg" alt="Estados Unidos promueve una alianza militar contra China y arma a Australia con submarinos nucleares" title="Estados Unidos promueve una alianza militar contra China y arma a Australia con submarinos nucleares" />
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/historia-teoria/actualidad-y-analisis/12804-estados-unidos-promueve-una-alianza-militar-contra-china-y-arma-a-australia-con-submarinos-nucleares">
															
															Estados Unidos promueve una alianza militar contra China y arma a Australia con submarinos nucleares																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																																			<div class="ns2-column flt-left col-2">
										<div style="padding:2px 2px 2px 2px">
											<div class="ns2-inner">
																								
											
																										
														<img class="ns2-image" style="float:none;margin:0px 0px 10px 0px" src="/cache/mod_news_show_sp2/nssp2_thumbs/398/210913_10_150x100.jpg" alt="Nueva publicación de la Fundación Federico Engels: El cielo por asalto. La Comuna de París" title="Nueva publicación de la Fundación Federico Engels: El cielo por asalto. La Comuna de París" />
																
																								
												
																									<h4 class="ns2-title">
																													<a href="/index.php/historia-teoria/libros/12790-nueva-publicacion-de-la-fundacion-federico-engels-el-cielo-por-asalto-la-comuna-de-paris">
															
															Nueva publicación de la Fundación Federico Engels: El cielo por asalto. La Comuna de París																													</a>
															
													</h4>
																								
													
															
												
												
																								
												<div class="ns2-social">
																									</div>
												
																								
																				
												
																								<div style="clear:both"></div>
												
											</div>
										</div>
									</div>
																									<div style="clear:both"></div>
							</div>
							<div style="clear:both"></div>
							</div>
												<div style="clear:both"></div>
						</div><!--end ns2-page-inner-->
					</div>
								</div>
				
				
								<div style="clear:both"></div>
			</div>
				<!--End article layout-->
		
		<!--Links Layout-->
				<!--End Links Layout-->
		<div style="clear:both"></div>
	</div>
</div>

<script type="text/javascript">
	
	</script></div></div></div><div class="t3-module module " id="Mod397"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div class="row">
<div class="col-md-6 col-sm-6 col-xs-6 contenedorSeccion"><a href="/index.php/historia-teoria" class="btn btn-default seccionDerecha" itemprop="url"> <span> Ir a sección </span> </a></div>
<div class="col-md-6 col-sm-6 col-xs-6 logoOrgs">&nbsp;</div>
</div></div>
</div></div></div><div class="t3-module module " id="Mod383"><div class="module-inner"><div class="module-ct"><div id="rssocial-383" class="rssocial-container rssocial-icons rssocial-inline rssocial-center rssocial-icons-bottom-spacing ">
		
	<ul id="rssocial-ul-383" class="rssocial-icons rssocial-icons-bg">
		<li>
		<a id="rssocial-facebook-icon" class="rssocial-link push" target="_blank" href="http://www.facebook.com/pages/El-Militante-Corriente-Marxista-Revolucionaria/188552087836787">
			<span class="rssocial-icon rssocial-icon-facebook"></span>
		</a>
			</li>
	<li>
		<a id="rssocial-twitter-icon" class="rssocial-link push" target="_blank" href="http://twitter.com/_elmilitante">
			<span class="rssocial-icon rssocial-icon-twitter"></span>
		</a>
			
	</li>
	<li>
		<a id="rssocial-youtube-icon" class="rssocial-link push" target="_blank" href="https://www.youtube.com/channel/UC8-UQQHfQzlMo1v-Q_unuTQ">
			<span class="rssocial-icon rssocial-icon-youtube"></span>
		</a>
			</li>
	<li>
		<a id="rssocial-instagram-icon" class="rssocial-link push" target="_blank" href="https://www.instagram.com/izquierdarevol/">
			<span class="rssocial-icon rssocial-icon-instagram"></span>
		</a>
			
	</li>
	<li>
		<a id="rssocial-mail-icon" class="rssocial-link push" target="_blank" href="mailto:contacto@izquierdarevolucionaria.net">
			<span class="rssocial-icon rssocial-icon-mail"></span>
		</a>
			</li>
	</ul>
</div>
<div class="rssocial-clear"></div>
</div></div></div><div class="t3-module module_form " id="Mod249"><div class="module-inner"><h3 class="module-title "><span>Teoria Marxista</span></h3><div class="module-ct">

<div class="custom_form"  >
	<p class="teoriaClasicos"><a href="https://www.fundacionfedericoengels.net/index.php/formacion-marxista"><img src="/images/enlaceClasicos.jpg" alt="enlaceClasicos" /></a></p></div>
</div></div></div><div class="t3-module module " id="Mod352"><div class="module-inner"><h3 class="module-title "><span>Enlaces</span></h3><div class="module-ct">

<div class="custom"  >
	<div class="row lineaEnlaces">
<div class="col-md-6 enlacesIzq">
<div class="enlaceWeb enlaceWebIzq enlaceNoPadding"><a href="http://www.izquierdarevolucionariamx.net/">Izquierda Revolucionaria <br /> (Mexico)</a></div>
</div>
<div class="col-md-6 enlacesDer">
<div class="enlaceWeb enlaceWebDer enlaceNoPadding"><a href="http://www.izquierdarevolucionariave.net/">Izquierda Revolucionaria <br /> (Venezuela)</a></div>
</div>
</div>
<div class="row lineaEnlaces">
<div class="col-md-6 enlacesIzq">
<div class="enlaceWeb enlaceWebIzq enlaceNoPadding"><a href="https://www.esquerdarevolucionaria.net/">Esquerda Revolucionária <br /> (Portugal)</a></div>
</div>
<div class="col-md-6 enlacesDer">
<div class="enlaceWeb enlaceWebDer enlaceNoPadding"><a href="http://www.euskalherriasozialista.net/">Ezker Iraultzailea <br /> (Euskal Herria)</a></div>
</div>
</div>
<div class="row lineaEnlaces">
<div class="col-md-6 enlacesIzq">
<div class="enlaceWeb enlaceWebIzq enlaceNoPadding"><a href="https://www.esquerrarevolucionaria.net/">Esquerra Revolucionària <br /> (Catalunya)</a></div>
</div>
<div class="col-md-6 enlacesDer">
<div class="enlaceWeb enlaceWebDer enlaceNoPadding"><a href="https://offensiv.net/">Offensiv <br /> (Alemania)</a></div>
</div>
</div>
<div class="row lineaEnlaces">
<div class="col-md-6 enlacesIzq">
<div class="enlaceWeb enlaceWebIzq enlaceNoPadding"><a href="http://sindicatodeestudiantes.net/">Sindicato de Estudiantes</a></div>
</div>
<div class="col-md-6 enlacesDer">
<div class="enlaceWeb enlaceWebDer enlaceNoPadding"><a href="https://www.sindicatdestudiants.net/">Sindicat d'Estudiants <br /> (Catalunya)</a></div>
</div>
</div>
<div class="row lineaEnlaces">
<div class="col-md-6 enlacesIzq">
<div class="enlaceWeb enlaceWebIzq"><a href="http://www.sindicalistasdeizquierda.net/">Sindicalistas de Izquierda</a></div>
</div>
<div class="col-md-6 enlacesDer">
<div class="enlaceWeb enlaceWebDer"><a href="https://www.fundacionfedericoengels.net/">Fundación Federico Engels</a></div>
</div>
</div>
<div class="row lineaEnlaces">
<div class="col-md-6 enlacesIzq">
<div class="enlaceWeb enlaceWebIzq"><a href="http://www.libresycombativas.net/">Libres y Combativas</a></div>
</div>
<div class="col-md-6 enlacesDer">
<div class="enlaceWeb enlaceWebDer"><a href="https://www.marxists.org/espanol/">Marxists Internet Archive</a></div>
</div>
</div></div>
</div></div></div>
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div> 




	
<!-- BACK TOP TOP BUTTON -->
<div id="back-to-top" data-spy="affix" data-offset-top="300" class="back-to-top hidden-xs hidden-sm affix-top">
  <button class="btn btn-primary" title="Back to Top"><i class="fa fa-caret-up"></i></button>
</div>
<script type="text/javascript">
(function($) {
	// Back to top
	$('#back-to-top').on('click', function(){
		$("html, body").animate({scrollTop: 0}, 500);
		return false;
	});
    $(window).load(function(){
        // hide button to top if the document height not greater than window height*2;using window load for more accurate calculate.    
        if ((parseInt($(window).height())*2)>(parseInt($(document).height()))) {
            $('#back-to-top').hide();
        } 
    });
})(jQuery);
</script>
<!-- BACK TO TOP BUTTON -->

<!-- FOOTER -->

<footer id="t3-footer" class="wrap t3-footer">

			<!-- FOOTER SPOTLIGHT -->
		<div>
			<div class="row">

				<div class="col-md-12 publicaciones">

				<h3 class="fundacionEnlace"><a href="http://www.fundacionfedericoengels.org/">Publicaciones de la Fundación Federico Engels</a></h3>

				</div>

			</div>
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footer-sl  row">
					<div class=" col-lg-2 col-md-2 col-sm-4 col-xs-6">
								<div class="t3-module module " id="Mod261"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div class="portadasAbajo"><a href="https://fundacionfedericoengels.net/index.php/clasicos-del-marxismo/product/view/1/171"><img src="https://fundacionfedericoengels.net/components/com_jshopping/files/img_products/210208_5.jpg" alt="Mother Jones" style="display: block; margin-left: auto; margin-right: auto;" /></a></div></div>
</div></div></div>
							</div>
					<div class=" col-lg-2 col-md-2 col-sm-4 col-xs-6">
								<div class="t3-module module " id="Mod262"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div class="portadasAbajo"><a href="https://fundacionfedericoengels.net/index.php/clasicos-del-marxismo/product/view/1/173"><img src="https://fundacionfedericoengels.net/components/com_jshopping/files/img_products/210415_12.jpg" alt="La llama de la revolución" style="display: block; margin-left: auto; margin-right: auto;" /></a></div></div>
</div></div></div>
							</div>
					<div class=" col-lg-2 col-md-2 col-sm-4 col-xs-6">
								<div class="t3-module module " id="Mod263"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div class="portadasAbajo"><a href="https://fundacionfedericoengels.net/index.php/marxismo-hoy/product/view/6/172"><img src="https://fundacionfedericoengels.net/components/com_jshopping/files/img_products/210209_2.jpg" alt="Los nuestros" style="display: block; margin-left: auto; margin-right: auto;" /></a></div></div>
</div></div></div>
							</div>
					<div class=" col-lg-2 col-md-2 col-sm-4 col-xs-6">
								<div class="t3-module module " id="Mod264"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div class="portadasAbajo"><a href="https://fundacionfedericoengels.net/index.php/clasicos-del-marxismo/product/view/1/174"><img src="https://fundacionfedericoengels.net/components/com_jshopping/files/img_products/210614_18.jpg" alt="Hamburgo en las barricadas" style="display: block; margin-left: auto; margin-right: auto;" /></a></div></div>
</div></div></div>
							</div>
					<div class=" col-lg-2 col-md-2 col-sm-4 col-xs-6">
								<div class="t3-module module " id="Mod265"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div class="portadasAbajo"><a href="https://fundacionfedericoengels.net/index.php/clasicos-del-marxismo/product/view/1/175"><img src="https://fundacionfedericoengels.net/components/com_jshopping/files/img_products/210910_10.jpg" alt="El cielo por asalto" style="display: block; margin-left: auto; margin-right: auto;" /></a></div></div>
</div></div></div>
							</div>
					<div class=" col-lg-2 col-md-2 col-sm-4 col-xs-6">
								<div class="t3-module module " id="Mod266"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div class="portadasAbajo"><a href="https://fundacionfedericoengels.net/index.php/critica-marxista/product/view/3/160"><img src="https://fundacionfedericoengels.net/components/com_jshopping/files/img_products/200415_15.jpg" alt="En defensa del marxismo" /></a></div></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
		</div>
		<!-- //FOOTER SPOTLIGHT -->
	
	<section class="t3-copyright">
		<div>
			<div class="row">
				<div class="col-md-8 copyright ">
					
          <p>
           &copy; Izquierda Revolucionaria 2021          </p>
          
				</div>
				
			</div>
		</div>
	</section>

</footer>
</div>

<!-- //FOOTER -->

</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77475520-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>